<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>U.K. Digital Services Tax Introduces New Tech Weapon To Global Trade War by Brian Peccarelli | Les Amis de la Radio Diffusion</title>

  <meta property="keywords" content="broadcasting" />
  <meta property="description" content="Friends of Canadian Broadcasting" />
  <meta property="author" content="Friends of Canadian Broadcasting" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="http://www.les-amis.ca/images/theme-2013-en/og-logo.png" />
  <meta property="og:title" content="U.K. Digital Services Tax Introduces New Tech Weapon To Global Trade War by Brian Peccarelli" />
  <meta property="og:url" content="http://www.les-amis.ca/surveillance/15286" />
  <meta property="site_name" content="Friends of Canadian Broadcasting" />

	<link type="application/rss+xml" rel="alternate" title="RSS" href="/Media_Monitor/rss.xml" />
	<link type="text/css" rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" />
	<link type="text/css" rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Merriweather:400,700,400italic,700italic" />
  <link type="text/css" rel="stylesheet" media="all" href="/join.css?files=style-reset,jquery-ui,jquery-bxslider,style,style-main,style-fr" />
  <link type="text/css" rel="stylesheet" media="print" href="/join.css?files=style-print" />
	 <link type="application/rss+xml" rel="alternate" title="RSS" href="/Media_Monitor/rss.xml" />
  <script type="text/javascript" src="/join.js?files=jquery,jquery-ui,jquery-bxslider,jquery-kfish,jquery-fcb"></script>
  <script type="text/javascript">
	var $j = jQuery.noConflict();
  </script>
<link type="image/x-icon" rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" sizes="60x60" href="/images/theme-2013-fr/touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/images/theme-2013-fr/touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/images/theme-2013-fr/touch-icon-iphone-retina.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/images/theme-2013-fr/touch-icon-ipad-retina.png" />
</head>
<body id="view-inside" class="nojs">
<!--[if IE 5]><div id="ie5" class="ie"><![endif]-->
<!--[if IE 6]><div id="ie6" class="ie"><![endif]-->
<!--[if IE 7]><div id="ie7" class="ie"><![endif]-->
<div id="canvas">
	<div id="topbar-container">
		<div id="topbar">
			<div class="channels">
				<a target="_blank" href="/a-notre-sujet/contactez-nous"><img src="/images/theme-2013-fr/icon-topbar-email.png" alt="" /></a><!--<a target="_blank" href="https://www.facebook.com/friendscb"><img src="/images/theme-2013-fr/icon-topbar-facebook.png" alt="" /></a><a target="_blank" href="https://twitter.com/friendscb"><img src="/images/theme-2013-fr/icon-topbar-twitter.png" alt="" /></a><a target="_blank" href="https://www.youtube.com/user/FriendsCB"><img src="/images/theme-2013-fr/icon-topbar-youtube.png" alt="" /></a>-->
			</div>
			<div class="search">
				<form name="searchform" method="GET" action="/recherche" onsubmit="javascript:return document.searchform.submit();">
					<input class="text" type="text" name="qq" value="RECHERCHE" />
					<a href="#" onclick="javascript:return document.searchform.submit();"><img src="/images/theme-2013-fr/icon-topbar-go.png" alt="" /></a>
				</form>
			</div>
			<div class="home">
				<a href="/">Accueil</a>
			</div>
<div class="language">
<a href="https://www.friends.ca/">ENGLISH SITE</a></div>
		</div><!--topbar-->
	</div><!--topbar-container-->
	<div id="banner-container">
		<div id="banner">
			<div class="logo">
				<a href="http://www.les-amis.ca/fr/"><img src="/images/theme-2013-fr/banner-logo.png" alt="" /></a>
			</div><!--logo-->
			<div class="menu">
				<ul>
<li class="topmenu">
	<a  href="/a-notre-sujet">À notre sujet</a>	<ul class="submenu">
<li><a  href="/a-notre-sujet/gouvernance">Gouvernance</a></li>
<li><a  href="/a-notre-sujet/buts-et-priorites">Buts et priorités</a></li>
<li><a  href="/a-notre-sujet/realisations">Réalisations</a></li>
<li><a  href="/a-notre-sujet/contactez-nous">Contactez-nous</a></li>
<li><a  href="/a-notre-sujet/a-quoi-sert-votre-don">À quoi sert votre don?</a></li>
<li><a  href="/politique-de-confidentialite">Politique de confidentialité</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/actions">Action</a>	<ul class="submenu">
<li><a  href="/la-serie-les-chefs">La Série les Chefs parlent de Radio-Canada</a></li>
<li><a  href="/elections2018/chefs">Les chefs se prononcent!</a></li>
<li><a  href="/rejoignez-nos-rangs">Rejoignez nos rangs</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/node/12715">Information</a>	<ul class="submenu">
<li><a  href="/salle-des-nouvelles">Salle des nouvelles</a></li>
<li><a  href="/information/communiques">Communiqués</a></li>
<li><a  href="/information/campagnes-publicitaires">Campagnes publicitaires</a></li>
<li><a  href="/information/documents-de-politique-generale">Documents de politique générale</a></li>
<li><a  href="/information/blog">Blog</a></li>
<li><a  href="/information/sondages">Sondages</a></li>
<li><a  href="/information/ressources-medias">Ressources pour les médias</a></li>
	</ul>

</li>
</ul>
			</div><!--menu-->	
		</div><!--banner-->
	</div><!--banner-container-->
	<div id="home-banner-container">
		<div id="home-banner">
			<div class="slideshow">
				
<ul class="bxSlider">
	<li><a href="/mille-mercis"><img src="/files/Images/home-sliders-thanks-ian-fr.jpg" /></a></li>

	<li><a href="http://action.les-amis.ca/page/17897/action/1"><img src="/files/Images/home-sliders-close-the-loophole-fr.gif" /></a></li>
	<li><a href="/nomination"><img src="/files/Images/home-slider-daniel-fr.jpg" /></a></li>
<!--<li><a href="/fiche_de_rendement"><img src="/files/Images/home-sliders-report-card-fr.png" /></a></li>-->
<!--<li><a href="/information/communique/13635"><img src="/images/theme-2013-fr/home-sliders-fr-talk-tv.jpg" /></a></li>
<li><a href="/a-notre-sujet"><img src="/images/theme-2013-fr/home-sliders-fr-message.jpg" /></a></li>
</ul>-->
			</div><!--slideshow-->
			<div class="supporters">
				<div class="supporter-count">
					<!--<div class="count"></div>-->
				</div><!--supporter-count-->
				<div class="subscribe-form">
	<form method="POST" action="http://act.friends.ca/ea-action/action">
		<input type="hidden" name="ea_requested_action" value="ea_submit_user_form" />
		<input type="hidden" name="ea_javascript_enabled" value="false" />
		<input type="hidden" name="ea.AJAX.submit" value="false" />
		<input type="hidden" name="ea.client.id" value="33" />
		<input type="hidden" name="ea.campaign.id" value="47840" />
		<input type="hidden" name="ea.submitted.page" value="1" />
		<input type="hidden" name="Opt-in-e-network-fr" value="Y" />
		<input type="text" class="email" name="E-mail Address" value="courriel" />
		<a class="submit" href="javascript:this.submit();"></a>
		<a class="privacy" href="/politique-de-confidentialite"></a>
	</form>
</div>

<script type="text/javascript">
$j().ready(function($) {
	$(".subscribe-form input.email").bind("focus.subscribe-form", function () {
		this.value = "";
		$(this).unbind("focus.subscribe-form");
	});
	$(".subscribe-form .submit").bind("click", function () {
		if ($(this).parent().find('.email').val() !== 'courriel') {
			$(this).parent().submit();
		}
		return false;
	});
});
</script>
			</div><!--supporters-->
		</div><!--home-banner-->
	</div><!--home-banner-container-->
	<div id="features-container">
		<div id="features">
		</div><!--features-->
	</div><!--features-container-->
	<div id="content-container">
		<div id="content">
			<div class="breadcrumbs">
				<a href="/">Accueil</a> / <a href="/salle-des-nouvelles">Salle des nouvelles</a> / <a href="/surveillance/15286">U.K. Digital Services Tax Introduces New Tech Weapon To Global Trade War by Brian Peccarelli</a>			</div><!--breadcrumbs-->
<div class="articles">
<div class="article main">
<h1 class="title">U.K. Digital Services Tax Introduces New Tech Weapon To Global Trade War by Brian Peccarelli</h1>
<script type="text/javascript">
<!--
	var sValue = 0;
	var nameq = "mmVerified=";
	var aTerms = document.cookie.split(';');
	for (var i=0; i < aTerms.length; i++) {
		var c = aTerms[i];
		while (c.charAt(0) == ' ') {
			c = c.substring(1, c.length);
		}
		if (c.indexOf(nameq) == 0) {
			sValue = unescape(c.substring(nameq.length, c.length));
		}
	}
	if (sValue == 0) {
		document.location.href = "http://www.les-amis.ca/salle-des-nouvelles/conditions?url=/surveillance/15286";
	} else {
		//alert('Already verified');
	}
-->
</script>


<p class="node-date">31 octobre 2018</p>
<div class="node-body">
<h2>Source: Forbes</h2><p>The U.K has announced its plans for a new 2% tax on local revenue generated by large tech firms like Google, Facebook, and Amazon. By doing so, it has become the largest global economy to aim a federal tax directly at U.S. tech giants. Expect that move to open the door on a new global salvo of taxes on the digital economy that will create nearly as much complexity and compliance costs as they do tax revenue.</p><p>The U.K. is hardly alone in its efforts to capture tax revenue from digital services. The concept first came to bear in 2013 in the Organisation for Economic Cooperation and Development’s (OECD) Action Plan on Base Erosion and Profit Shifting. This worldwide tax reform manifesto, more commonly known as BEPS, is a series of suggestions made by a consortium of global government representatives. At its core, BEPS lays out a series of actions designed to realign contemporary tax policy with the realities of the increasingly global and digital economy.</p><p>But without any real enforcement power and reliant upon building consensus among 110 members, the OECD is not the fastest-moving group in the world. They are currently proposing to have a consensus on how to move forward with actual tax reform plans by 2020.</p><p><br />Individual governments, however, emboldened by BEPS, and increasingly interested in using tax as a tool to enforce their global trade agendas, have been moving much faster. So far, India, Italy, Spain, the E.U., and now the U.K., have all proposed some form of digital services tax aimed at extracting revenue from firms who transact business on their shores, whether or not they have a significant physical presence in that region.</p><p>In fact, the first real big move on the digital tax front actually came from the U.S. Though it was not positioned so overtly as a digital tax targeting specific tech companies, the U.S. tax reform plan introduced a complicated provision called Global Intangible Low Taxed Income (GILTI), which creates a new category of foreign income for U.S. shareholders that own 10% or more of a foreign corporation. GILTI income is defined as any foreign income that exceeds 10% of a foreign subsidiary’s Qualified Business Asset Investment (QBAI), which are essentially the fixed assets of each foreign subsidiary with U.S. tax depreciation rules applied.</p><p>The GILTI definition assumes that 10% of a corporation’s profit is attributable to tangible, fixed assets, or QBAI, that are depreciable as trade or business assets. Any profit in excess of that 10% is GILTI. The GILTI computation is done at the foreign subsidiary level then combined to the common shareholder level, so income in one corporation can be offset by losses in another corporation if they have the same owner.</p><p>What that all means is that the U.S. introduced a new minimum tax on intangible assets from overseas operations, giving the U.S. government more taxing power over things like intellectual property, which many tech firms have historically housed in low tax regimes overseas.</p><p>This is just the beginning. The U.K.’s approach is clearly one of the most in-your-face implementations of the digital tax ideology, but it is really just part of an evolving global trend toward capturing revenue on digital services based on where those services are consumed as opposed to where they are created.</p><p>It also introduces the most visible example yet of industry-specific taxes targeting the tech sector, which has thus far been largely immune from the tariff-centered global trade war. Expect more taxes like this at the federal, state, and even hyper-local level in the months to come.</p><p>For the tech companies at the center of all of this, the impacts go far beyond the incremental costs of the taxes themselves. The real challenge is accurately projecting and complying with this moving feast of a global tax code that keeps creating new wrinkles on a weekly basis. That introduces a need for the kinds of scenario analysis and stress testing that hasn’t historically been a big part of the tax department’s job description. Now, it is. And there are few signs any of that will change anytime soon.</p><p>© <a href="https://www.forbes.com/" target="_blank">Forbes</a></p></div>
</div><!--article main-->
</div><!--articles-->
<div class="post-articles"></div><!--post-articles-->
<div class="sharing">
<a target="_blank" class="item" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.les-amis.ca%2Fsurveillance%2F15286"><img src="/images/theme-2013-fr/share-facebook.png" alt="" /></a>
<a target="_blank" class="item" href="https://twitter.com/share?url=http%3A%2F%2Fwww.les-amis.ca%2Fsurveillance%2F15286&amp;text=U.K.+Digital+Services+Tax+Introduces+New+Tech+Weapon+To+Global+Trade+War+by+Brian+Peccarelli"><img src="/images/theme-2013-fr/share-tweet.png" alt="" /></a>
<a target="_blank" class="item" href="mailto:?subject=U.K. Digital Services Tax Introduces New Tech Weapon To Global Trade War by Brian Peccarelli&amp;body=http%3A%2F%2Fwww.les-amis.ca%2Fsurveillance%2F15286"><img src="/images/theme-2013-fr/share-email.png" alt="" /></a>
</div><!--sharing-->
<div class="sidebar">
<div class="block block-block" id="block-block-31">
<div class="subscribe-form">
	<form method="POST" action="http://act.friends.ca/ea-action/action">
		<input type="hidden" name="ea_requested_action" value="ea_submit_user_form" />
		<input type="hidden" name="ea_javascript_enabled" value="false" />
		<input type="hidden" name="ea.AJAX.submit" value="false" />
		<input type="hidden" name="ea.client.id" value="33" />
		<input type="hidden" name="ea.campaign.id" value="47840" />
		<input type="hidden" name="ea.submitted.page" value="1" />
		<input type="hidden" name="Opt-in-e-network-fr" value="Y" />
		<input type="text" class="email" name="E-mail Address" value="courriel" />
		<a class="submit" href="javascript:this.submit();"></a>
		<a class="privacy" href="/politique-de-confidentialite"></a>
	</form>
</div>

<script type="text/javascript">
$j().ready(function($) {
	$(".subscribe-form input.email").bind("focus.subscribe-form", function () {
		this.value = "";
		$(this).unbind("focus.subscribe-form");
	});
	$(".subscribe-form .submit").bind("click", function () {
		if ($(this).parent().find('.email').val() !== 'courriel') {
			$(this).parent().submit();
		}
		return false;
	});
});
</script>
</div><!--block-->
<div class="block block-block" id="block-block-33">
<div class="latest">
	<h1>Actualités:</h1>
	<table class="items">
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">25 octobre 2018 —  </span>
    <a class="title" href="/blog/15262">1er novembre: Lancement de la campagne populaire pour restaurer Radio-Canada</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">6 octobre 2018 —  </span>
    <a class="title" href="/blog/15223">5 points essentiels de l’AEUMC</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-news.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">17 septembre 2018 — Le Devoir </span>
    <a class="title" href="/surveillance/15179">La Silicon Valley contre le Parlement du Canada - Daniel Bernhard</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">11 septembre 2018 —  </span>
    <a class="title" href="/blog/15167">LES CHEFS SE PRONONCENT!</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">29 août 2018 —  </span>
    <a class="title" href="/blog/15132">Grande nouvelle à propos de notre campagne Colmatons la brèche !</a>
  </td>
</tr>

	</table>
</div></div><!--block-->
<div class="block block-block" id="block-block-32">
<a href="/salle-des-nouvelles"><img src="/images/theme-2013-fr/ad-media-monitor.png" alt="surveillance des medias" /></a></div><!--block-->
<div class="block block-block" id="block-block-38">
<a href="/information/ressources-medias"><img src="/images/theme-2013-fr/ad-media-resources.png" /></a></div><!--block-->
</div>
			<div class="clear"></div>
		</div><!--content-->
	</div><!--content-container-->
	<div id="footer-container">
		<div id="footer">
			<p style="margin: 0px 0px 20px 0px">
	<a href="/a-notre-sujet">A notre sujet</a> |
	<a href="/a-notre-sujet/contactez-nous">Contactez-nous</a> |
	<a href="/politique-de-confidentialite">Politique de confidentialité</a>
</p>

<div class="clear"></div>

<p style="margin: 0px 0px 20px 0px">
	CP 200/238 131 rue Bloor Ouest<br />
	Toronto, ON, M5S 1R8<br />
	866-833-1282<br />
	<script type="text/javascript">
		document.write('<'+'a'+' '+'h'+'r'+'e'+'f'+'='+"'"+'m'+'&'+'#'+'9'+'7'+';'+'i'+'&'+'#'+'1'+'0'+'8'+';'+'t'+'&'+'#'+
'1'+'1'+'1'+';'+'&'+'#'+'5'+'8'+';'+'l'+'e'+'s'+'&'+'#'+'4'+'5'+';'+'%'+'6'+'&'+'#'+'4'+'9'+';'+'&'+
'#'+'1'+'0'+'9'+';'+'&'+'#'+'1'+'0'+'5'+';'+'s'+'&'+'#'+'6'+'4'+';'+'%'+'6'+'&'+'#'+'6'+'7'+';'+'e'+
'&'+'#'+'3'+'7'+';'+'7'+'&'+'#'+'5'+'1'+';'+'%'+'2'+'D'+'&'+'#'+'9'+'7'+';'+'m'+'i'+'s'+'&'+'#'+'4'+
'6'+';'+'&'+'#'+'3'+'7'+';'+'6'+'3'+'a'+"'"+'>'+'&'+'#'+'1'+'0'+'8'+';'+'e'+'s'+'&'+'#'+'4'+'5'+';'+
'&'+'#'+'9'+'7'+';'+'m'+'&'+'#'+'1'+'0'+'5'+';'+'s'+'&'+'#'+'6'+'4'+';'+'l'+'e'+'s'+'-'+'a'+'m'+'i'+
's'+'&'+'#'+'4'+'6'+';'+'c'+'a'+'<'+'/'+'a'+'>');
	</script>
</p>

<p style="margin: 0px 0px 20px 0px">
	<em>Les opérations des AMIS de la radiodiffusion canadienne sont certifiées carboneutres.</em>
</p>

<p style="margin: 0px 0px 20px 0px">
	© 1996-2018 AMIS de la radiodiffusion canadienne
</p>
		</div><!--footer-->
	</div><!--footer-container-->
</div><!--canvas-->


<script type="text/javascript"> 
$j().ready(function($) {
	fcb.language = 'fr';

	// Clear search label on focus
	$(".search").find(".text").bind("focus", function () {
		$(this).val("");
	});

	if ($.fn.tinymce && window.xMce) {
		// Instantiate the editors
		$(".form-textarea.htmlblock").tinymce(window.xMce.editorOptions);
	}

	// Add icons to downloadables
	$("#main a").xLink();

	// Add expand/collapse support
	$("#main h5").xTree();	 

	// Caption images
	$("#main img").xCaption();	 


	$("#main button, #main input[type=button]").button();
});
</script>

 

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2309281-14']);
	_gaq.push(['_setDomainName', 'les-amis.ca']);
	_gaq.push(['_setCampSourceKey', 'ea.campaign.id']);
	_gaq.push(['_setCampMediumKey', 'ea.campaigner.email']);
	_gaq.push(['_setCampTermKey', 'ea.tracking.id']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<!--[if lte IE 7]></div><![endif]--><!--ie-->
</body>
</html>