<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Over 250 Canadian News Media Outlets Have Closed In The Last 10 Years by H.G. Watson | Les Amis de la Radio Diffusion</title>

  <meta property="keywords" content="broadcasting" />
  <meta property="description" content="Friends of Canadian Broadcasting" />
  <meta property="author" content="Friends of Canadian Broadcasting" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="http://www.les-amis.ca/images/theme-2013-en/og-logo.png" />
  <meta property="og:title" content="Over 250 Canadian News Media Outlets Have Closed In The Last 10 Years by H.G. Watson" />
  <meta property="og:url" content="http://www.les-amis.ca/surveillance/15224" />
  <meta property="site_name" content="Friends of Canadian Broadcasting" />

	<link type="application/rss+xml" rel="alternate" title="RSS" href="/Media_Monitor/rss.xml" />
	<link type="text/css" rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" />
	<link type="text/css" rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Merriweather:400,700,400italic,700italic" />
  <link type="text/css" rel="stylesheet" media="all" href="/join.css?files=style-reset,jquery-ui,jquery-bxslider,style,style-main,style-fr" />
  <link type="text/css" rel="stylesheet" media="print" href="/join.css?files=style-print" />
	 <link type="application/rss+xml" rel="alternate" title="RSS" href="/Media_Monitor/rss.xml" />
  <script type="text/javascript" src="/join.js?files=jquery,jquery-ui,jquery-bxslider,jquery-kfish,jquery-fcb"></script>
  <script type="text/javascript">
	var $j = jQuery.noConflict();
  </script>
<link type="image/x-icon" rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" sizes="60x60" href="/images/theme-2013-fr/touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/images/theme-2013-fr/touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/images/theme-2013-fr/touch-icon-iphone-retina.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/images/theme-2013-fr/touch-icon-ipad-retina.png" />
</head>
<body id="view-inside" class="nojs">
<!--[if IE 5]><div id="ie5" class="ie"><![endif]-->
<!--[if IE 6]><div id="ie6" class="ie"><![endif]-->
<!--[if IE 7]><div id="ie7" class="ie"><![endif]-->
<div id="canvas">
	<div id="topbar-container">
		<div id="topbar">
			<div class="channels">
				<a target="_blank" href="/a-notre-sujet/contactez-nous"><img src="/images/theme-2013-fr/icon-topbar-email.png" alt="" /></a><!--<a target="_blank" href="https://www.facebook.com/friendscb"><img src="/images/theme-2013-fr/icon-topbar-facebook.png" alt="" /></a><a target="_blank" href="https://twitter.com/friendscb"><img src="/images/theme-2013-fr/icon-topbar-twitter.png" alt="" /></a><a target="_blank" href="https://www.youtube.com/user/FriendsCB"><img src="/images/theme-2013-fr/icon-topbar-youtube.png" alt="" /></a>-->
			</div>
			<div class="search">
				<form name="searchform" method="GET" action="/recherche" onsubmit="javascript:return document.searchform.submit();">
					<input class="text" type="text" name="qq" value="RECHERCHE" />
					<a href="#" onclick="javascript:return document.searchform.submit();"><img src="/images/theme-2013-fr/icon-topbar-go.png" alt="" /></a>
				</form>
			</div>
			<div class="home">
				<a href="/">Accueil</a>
			</div>
<div class="language">
<a href="https://www.friends.ca/">ENGLISH SITE</a></div>
		</div><!--topbar-->
	</div><!--topbar-container-->
	<div id="banner-container">
		<div id="banner">
			<div class="logo">
				<a href="http://www.les-amis.ca/fr/"><img src="/images/theme-2013-fr/banner-logo.png" alt="" /></a>
			</div><!--logo-->
			<div class="menu">
				<ul>
<li class="topmenu">
	<a  href="/a-notre-sujet">À notre sujet</a>	<ul class="submenu">
<li><a  href="/a-notre-sujet/gouvernance">Gouvernance</a></li>
<li><a  href="/a-notre-sujet/buts-et-priorites">Buts et priorités</a></li>
<li><a  href="/a-notre-sujet/realisations">Réalisations</a></li>
<li><a  href="/a-notre-sujet/contactez-nous">Contactez-nous</a></li>
<li><a  href="/a-notre-sujet/a-quoi-sert-votre-don">À quoi sert votre don?</a></li>
<li><a  href="/politique-de-confidentialite">Politique de confidentialité</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/actions">Action</a>	<ul class="submenu">
<li><a  href="/la-serie-les-chefs">La Série les Chefs parlent de Radio-Canada</a></li>
<li><a  href="/elections2018/chefs">Les chefs se prononcent!</a></li>
<li><a  href="/rejoignez-nos-rangs">Rejoignez nos rangs</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/node/12715">Information</a>	<ul class="submenu">
<li><a  href="/salle-des-nouvelles">Salle des nouvelles</a></li>
<li><a  href="/information/communiques">Communiqués</a></li>
<li><a  href="/information/campagnes-publicitaires">Campagnes publicitaires</a></li>
<li><a  href="/information/documents-de-politique-generale">Documents de politique générale</a></li>
<li><a  href="/information/blog">Blog</a></li>
<li><a  href="/information/sondages">Sondages</a></li>
<li><a  href="/information/ressources-medias">Ressources pour les médias</a></li>
	</ul>

</li>
</ul>
			</div><!--menu-->	
		</div><!--banner-->
	</div><!--banner-container-->
	<div id="home-banner-container">
		<div id="home-banner">
			<div class="slideshow">
				
<ul class="bxSlider">
	<li><a href="/mille-mercis"><img src="/files/Images/home-sliders-thanks-ian-fr.jpg" /></a></li>

	<li><a href="http://action.les-amis.ca/page/17897/action/1"><img src="/files/Images/home-sliders-close-the-loophole-fr.gif" /></a></li>
	<li><a href="/nomination"><img src="/files/Images/home-slider-daniel-fr.jpg" /></a></li>
<!--<li><a href="/fiche_de_rendement"><img src="/files/Images/home-sliders-report-card-fr.png" /></a></li>-->
<!--<li><a href="/information/communique/13635"><img src="/images/theme-2013-fr/home-sliders-fr-talk-tv.jpg" /></a></li>
<li><a href="/a-notre-sujet"><img src="/images/theme-2013-fr/home-sliders-fr-message.jpg" /></a></li>
</ul>-->
			</div><!--slideshow-->
			<div class="supporters">
				<div class="supporter-count">
					<!--<div class="count"></div>-->
				</div><!--supporter-count-->
				<div class="subscribe-form">
	<form method="POST" action="http://act.friends.ca/ea-action/action">
		<input type="hidden" name="ea_requested_action" value="ea_submit_user_form" />
		<input type="hidden" name="ea_javascript_enabled" value="false" />
		<input type="hidden" name="ea.AJAX.submit" value="false" />
		<input type="hidden" name="ea.client.id" value="33" />
		<input type="hidden" name="ea.campaign.id" value="47840" />
		<input type="hidden" name="ea.submitted.page" value="1" />
		<input type="hidden" name="Opt-in-e-network-fr" value="Y" />
		<input type="text" class="email" name="E-mail Address" value="courriel" />
		<a class="submit" href="javascript:this.submit();"></a>
		<a class="privacy" href="/politique-de-confidentialite"></a>
	</form>
</div>

<script type="text/javascript">
$j().ready(function($) {
	$(".subscribe-form input.email").bind("focus.subscribe-form", function () {
		this.value = "";
		$(this).unbind("focus.subscribe-form");
	});
	$(".subscribe-form .submit").bind("click", function () {
		if ($(this).parent().find('.email').val() !== 'courriel') {
			$(this).parent().submit();
		}
		return false;
	});
});
</script>
			</div><!--supporters-->
		</div><!--home-banner-->
	</div><!--home-banner-container-->
	<div id="features-container">
		<div id="features">
		</div><!--features-->
	</div><!--features-container-->
	<div id="content-container">
		<div id="content">
			<div class="breadcrumbs">
				<a href="/">Accueil</a> / <a href="/salle-des-nouvelles">Salle des nouvelles</a> / <a href="/surveillance/15224">Over 250 Canadian News Media Outlets Have Closed In The Last 10 Years by H.G. Watson</a>			</div><!--breadcrumbs-->
<div class="articles">
<div class="article main">
<h1 class="title">Over 250 Canadian News Media Outlets Have Closed In The Last 10 Years by H.G. Watson</h1>
<script type="text/javascript">
<!--
	var sValue = 0;
	var nameq = "mmVerified=";
	var aTerms = document.cookie.split(';');
	for (var i=0; i < aTerms.length; i++) {
		var c = aTerms[i];
		while (c.charAt(0) == ' ') {
			c = c.substring(1, c.length);
		}
		if (c.indexOf(nameq) == 0) {
			sValue = unescape(c.substring(nameq.length, c.length));
		}
	}
	if (sValue == 0) {
		document.location.href = "http://www.les-amis.ca/salle-des-nouvelles/conditions?url=/surveillance/15224";
	} else {
		//alert('Already verified');
	}
-->
</script>


<p class="node-date">4 octobre 2018</p>
<div class="node-body">
<h2 class="post-subtitle">Source: J-source</h2><p class="post-subtitle">According to data collected by the Local News Research Project, a majority of closures have been community papers.</p><p><span>Over the last 10 years, the number of media outlets in Canada has dwindled — and not enough new media outlets have sprung up to replace them.</span></p><p><span>According to data collected by the Local News Research Project, using their crowdsourced Local </span><a href="http://j-source.ca/article/crowd-sourced-map-tracks-whats-happening-to-local-news-outlets-across-canada/">News Map</a><span>, over 250 Canadian news outlets have closed from </span><a href="http://localnewsresearchproject.ca/wp-content/uploads/2018/10/LocalNewsMapDataasofOctober12018.pdf">2008 to Oct. 1, 2018</a><span>, either outright or through mergers with other media outlets.</span></p><p><span>“The goal of the map is to provide some basic data on what is happening to local journalism outlets across the country – information we’ve never had before,” said April Lindgren, lead investigator of the Local News Research Project and professor at Ryerson University’s School of Journalism, in an email to J-Source. “And of course the data points to trends. One trend is that local news outlets are shutting down at a much greater pace than new ones are appearing.”</span></p><p><span>Of those closures, a vast majority were community newspapers — 189 of the total. The ownership of the outlets closed was more evenly distributed, with Postmedia narrowly responsible for the most closed outlets.</span></p><p><a class="themewich-lightbox" href="http://j-source.ca/wp-content/uploads/2018/10/Screen-Shot-2018-10-04-at-2.19.53-PM.png"><img class="normal wp-image-26221 size-full" src="http://j-source.ca/wp-content/uploads/2018/10/Screen-Shot-2018-10-04-at-2.19.53-PM.png" alt="" width="702" height="389" /></a></p><p class="wp-caption-text caption-normal"><em>Data from the Local News Research Project’s October report. Screenshot by J-Source.</em></p><p><span>By contrast, only 93 new outlets have opened to fill the gaps left by these closures. A majority of the new outlets were created by independent media owners, not well-known chains, and they opened in 69 different communities, compared to 190 communities that have had closures.</span></p><p><a class="themewich-lightbox" href="http://j-source.ca/wp-content/uploads/2018/10/Screen-Shot-2018-10-04-at-2.27.20-PM.png"><img class="normal wp-image-26222 size-full" src="http://j-source.ca/wp-content/uploads/2018/10/Screen-Shot-2018-10-04-at-2.27.20-PM.png" alt="" width="700" height="444" /></a></p><p class="wp-caption-text caption-normal"><em>Data from the Local News Research Project’s October report. Screenshot by J-Source.</em></p><p><span>Earlier this year, the Local News Research Group started releasing bi-monthly statistics updated from their crowdsourced map. From </span><a href="http://localnewsresearchproject.ca/wp-content/uploads/2018/09/LocalNewsMapDataasofAugust12018.pdf">Aug. 1</a><span> to Oct. 1, the statistics are a little less grim. Only two news media outlets closed during that period, and seven new media outlets were launched.</span></p><p><span>“I think – hope – we are missing a bunch of new digital sites and that the situation isn’t as dismal as it looks,” said Lindgren. “But even if there are double or triple that number out there – and I hope people will tell us about them so we can add them to the map – that will still be far short of the 260 news outlets that have been shut down (closed or closed due to a merger) in 190 different Canadian communities.”</span></p><p>© <a href="http://j-source.ca/" target="_blank">J-source</a></p></div>
</div><!--article main-->
</div><!--articles-->
<div class="post-articles"></div><!--post-articles-->
<div class="sharing">
<a target="_blank" class="item" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.les-amis.ca%2Fsurveillance%2F15224"><img src="/images/theme-2013-fr/share-facebook.png" alt="" /></a>
<a target="_blank" class="item" href="https://twitter.com/share?url=http%3A%2F%2Fwww.les-amis.ca%2Fsurveillance%2F15224&amp;text=Over+250+Canadian+News+Media+Outlets+Have+Closed+In+The+Last+10+Years+by+H.G.+Watson"><img src="/images/theme-2013-fr/share-tweet.png" alt="" /></a>
<a target="_blank" class="item" href="mailto:?subject=Over 250 Canadian News Media Outlets Have Closed In The Last 10 Years by H.G. Watson&amp;body=http%3A%2F%2Fwww.les-amis.ca%2Fsurveillance%2F15224"><img src="/images/theme-2013-fr/share-email.png" alt="" /></a>
</div><!--sharing-->
<div class="sidebar">
<div class="block block-block" id="block-block-31">
<div class="subscribe-form">
	<form method="POST" action="http://act.friends.ca/ea-action/action">
		<input type="hidden" name="ea_requested_action" value="ea_submit_user_form" />
		<input type="hidden" name="ea_javascript_enabled" value="false" />
		<input type="hidden" name="ea.AJAX.submit" value="false" />
		<input type="hidden" name="ea.client.id" value="33" />
		<input type="hidden" name="ea.campaign.id" value="47840" />
		<input type="hidden" name="ea.submitted.page" value="1" />
		<input type="hidden" name="Opt-in-e-network-fr" value="Y" />
		<input type="text" class="email" name="E-mail Address" value="courriel" />
		<a class="submit" href="javascript:this.submit();"></a>
		<a class="privacy" href="/politique-de-confidentialite"></a>
	</form>
</div>

<script type="text/javascript">
$j().ready(function($) {
	$(".subscribe-form input.email").bind("focus.subscribe-form", function () {
		this.value = "";
		$(this).unbind("focus.subscribe-form");
	});
	$(".subscribe-form .submit").bind("click", function () {
		if ($(this).parent().find('.email').val() !== 'courriel') {
			$(this).parent().submit();
		}
		return false;
	});
});
</script>
</div><!--block-->
<div class="block block-block" id="block-block-33">
<div class="latest">
	<h1>Actualités:</h1>
	<table class="items">
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">6 octobre 2018 —  </span>
    <a class="title" href="/blog/15223">5 points essentiels de l’AEUMC </a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-news.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">17 septembre 2018 — Le Devoir </span>
    <a class="title" href="/surveillance/15179">La Silicon Valley contre le Parlement du Canada - Daniel Bernhard</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">11 septembre 2018 —  </span>
    <a class="title" href="/blog/15167">LES CHEFS SE PRONONCENT!</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">29 août 2018 —  </span>
    <a class="title" href="/blog/15132">Grande nouvelle à propos de notre campagne Colmatons la brèche !</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">21 août 2018 —  </span>
    <a class="title" href="/blog/15127">La déductibilité fiscale de la publicité étrangère sur internet au Canada</a>
  </td>
</tr>

	</table>
</div></div><!--block-->
<div class="block block-block" id="block-block-32">
<a href="/salle-des-nouvelles"><img src="/images/theme-2013-fr/ad-media-monitor.png" alt="surveillance des medias" /></a></div><!--block-->
<div class="block block-block" id="block-block-38">
<a href="/information/ressources-medias"><img src="/images/theme-2013-fr/ad-media-resources.png" /></a></div><!--block-->
</div>
			<div class="clear"></div>
		</div><!--content-->
	</div><!--content-container-->
	<div id="footer-container">
		<div id="footer">
			<p style="margin: 0px 0px 20px 0px">
	<a href="/a-notre-sujet">A notre sujet</a> |
	<a href="/a-notre-sujet/contactez-nous">Contactez-nous</a> |
	<a href="/politique-de-confidentialite">Politique de confidentialité</a>
</p>

<div class="clear"></div>

<p style="margin: 0px 0px 20px 0px">
	CP 200/238 131 rue Bloor Ouest<br />
	Toronto, ON, M5S 1R8<br />
	866-833-1282<br />
	<script type="text/javascript">
		document.write('<'+'a'+' '+'h'+'r'+'e'+'f'+'='+"'"+'m'+'&'+'#'+'9'+'7'+';'+'i'+'&'+'#'+'1'+'0'+'8'+';'+'t'+'&'+'#'+
'1'+'1'+'1'+';'+'&'+'#'+'5'+'8'+';'+'l'+'e'+'s'+'&'+'#'+'4'+'5'+';'+'%'+'6'+'&'+'#'+'4'+'9'+';'+'&'+
'#'+'1'+'0'+'9'+';'+'&'+'#'+'1'+'0'+'5'+';'+'s'+'&'+'#'+'6'+'4'+';'+'%'+'6'+'&'+'#'+'6'+'7'+';'+'e'+
'&'+'#'+'3'+'7'+';'+'7'+'&'+'#'+'5'+'1'+';'+'%'+'2'+'D'+'&'+'#'+'9'+'7'+';'+'m'+'i'+'s'+'&'+'#'+'4'+
'6'+';'+'&'+'#'+'3'+'7'+';'+'6'+'3'+'a'+"'"+'>'+'&'+'#'+'1'+'0'+'8'+';'+'e'+'s'+'&'+'#'+'4'+'5'+';'+
'&'+'#'+'9'+'7'+';'+'m'+'&'+'#'+'1'+'0'+'5'+';'+'s'+'&'+'#'+'6'+'4'+';'+'l'+'e'+'s'+'-'+'a'+'m'+'i'+
's'+'&'+'#'+'4'+'6'+';'+'c'+'a'+'<'+'/'+'a'+'>');
	</script>
</p>

<p style="margin: 0px 0px 20px 0px">
	<em>Les opérations des AMIS de la radiodiffusion canadienne sont certifiées carboneutres.</em>
</p>

<p style="margin: 0px 0px 20px 0px">
	© 1996-2018 AMIS de la radiodiffusion canadienne
</p>
		</div><!--footer-->
	</div><!--footer-container-->
</div><!--canvas-->


<script type="text/javascript"> 
$j().ready(function($) {
	fcb.language = 'fr';

	// Clear search label on focus
	$(".search").find(".text").bind("focus", function () {
		$(this).val("");
	});

	if ($.fn.tinymce && window.xMce) {
		// Instantiate the editors
		$(".form-textarea.htmlblock").tinymce(window.xMce.editorOptions);
	}

	// Add icons to downloadables
	$("#main a").xLink();

	// Add expand/collapse support
	$("#main h5").xTree();	 

	// Caption images
	$("#main img").xCaption();	 


	$("#main button, #main input[type=button]").button();
});
</script>

 

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2309281-14']);
	_gaq.push(['_setDomainName', 'les-amis.ca']);
	_gaq.push(['_setCampSourceKey', 'ea.campaign.id']);
	_gaq.push(['_setCampMediumKey', 'ea.campaigner.email']);
	_gaq.push(['_setCampTermKey', 'ea.tracking.id']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<!--[if lte IE 7]></div><![endif]--><!--ie-->
</body>
</html>