<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>More than 1,000 U.S. news sites are still unavailable in Europe, two months after GDPR took effect by Jeff South | Les Amis de la Radio Diffusion</title>

  <meta property="keywords" content="broadcasting" />
  <meta property="description" content="Friends of Canadian Broadcasting" />
  <meta property="author" content="Friends of Canadian Broadcasting" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="http://www.les-amis.ca/images/theme-2013-en/og-logo.png" />
  <meta property="og:title" content="More than 1,000 U.S. news sites are still unavailable in Europe, two months after GDPR took effect by Jeff South" />
  <meta property="og:url" content="http://www.les-amis.ca/surveillance/15118" />
  <meta property="site_name" content="Friends of Canadian Broadcasting" />

	<link type="application/rss+xml" rel="alternate" title="RSS" href="/Media_Monitor/rss.xml" />
	<link type="text/css" rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" />
	<link type="text/css" rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Merriweather:400,700,400italic,700italic" />
  <link type="text/css" rel="stylesheet" media="all" href="/join.css?files=style-reset,jquery-ui,jquery-bxslider,style,style-main,style-fr" />
  <link type="text/css" rel="stylesheet" media="print" href="/join.css?files=style-print" />
	 <link type="application/rss+xml" rel="alternate" title="RSS" href="/Media_Monitor/rss.xml" />
  <script type="text/javascript" src="/join.js?files=jquery,jquery-ui,jquery-bxslider,jquery-kfish,jquery-fcb"></script>
  <script type="text/javascript">
	var $j = jQuery.noConflict();
  </script>
<link type="image/x-icon" rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" sizes="60x60" href="/images/theme-2013-fr/touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/images/theme-2013-fr/touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/images/theme-2013-fr/touch-icon-iphone-retina.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/images/theme-2013-fr/touch-icon-ipad-retina.png" />
</head>
<body id="view-inside" class="nojs">
<!--[if IE 5]><div id="ie5" class="ie"><![endif]-->
<!--[if IE 6]><div id="ie6" class="ie"><![endif]-->
<!--[if IE 7]><div id="ie7" class="ie"><![endif]-->
<div id="canvas">
	<div id="topbar-container">
		<div id="topbar">
			<div class="channels">
				<a target="_blank" href="/a-notre-sujet/contactez-nous"><img src="/images/theme-2013-fr/icon-topbar-email.png" alt="" /></a><!--<a target="_blank" href="https://www.facebook.com/friendscb"><img src="/images/theme-2013-fr/icon-topbar-facebook.png" alt="" /></a><a target="_blank" href="https://twitter.com/friendscb"><img src="/images/theme-2013-fr/icon-topbar-twitter.png" alt="" /></a><a target="_blank" href="https://www.youtube.com/user/FriendsCB"><img src="/images/theme-2013-fr/icon-topbar-youtube.png" alt="" /></a>-->
			</div>
			<div class="search">
				<form name="searchform" method="GET" action="/recherche" onsubmit="javascript:return document.searchform.submit();">
					<input class="text" type="text" name="qq" value="RECHERCHE" />
					<a href="#" onclick="javascript:return document.searchform.submit();"><img src="/images/theme-2013-fr/icon-topbar-go.png" alt="" /></a>
				</form>
			</div>
			<div class="home">
				<a href="/">Accueil</a>
			</div>
<div class="language">
<a href="https://www.friends.ca/">ENGLISH SITE</a></div>
		</div><!--topbar-->
	</div><!--topbar-container-->
	<div id="banner-container">
		<div id="banner">
			<div class="logo">
				<a href="http://www.les-amis.ca/fr/"><img src="/images/theme-2013-fr/banner-logo.png" alt="" /></a>
			</div><!--logo-->
			<div class="menu">
				<ul>
<li class="topmenu">
	<a  href="/a-notre-sujet">À notre sujet</a>	<ul class="submenu">
<li><a  href="/a-notre-sujet/gouvernance">Gouvernance</a></li>
<li><a  href="/a-notre-sujet/buts-et-priorites">Buts et priorités</a></li>
<li><a  href="/a-notre-sujet/realisations">Réalisations</a></li>
<li><a  href="/a-notre-sujet/contactez-nous">Contactez-nous</a></li>
<li><a  href="/a-notre-sujet/a-quoi-sert-votre-don">À quoi sert votre don?</a></li>
<li><a  href="/politique-de-confidentialite">Politique de confidentialité</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/actions">Action</a>	<ul class="submenu">
<li><a  href="/la-serie-les-chefs">La Série les Chefs parlent de Radio-Canada</a></li>
<li><a  href="/rejoignez-nos-rangs">Rejoignez nos rangs</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/node/12715">Information</a>	<ul class="submenu">
<li><a  href="/salle-des-nouvelles">Salle des nouvelles</a></li>
<li><a  href="/information/communiques">Communiqués</a></li>
<li><a  href="/information/campagnes-publicitaires">Campagnes publicitaires</a></li>
<li><a  href="/information/documents-de-politique-generale">Documents de politique générale</a></li>
<li><a  href="/information/blog">Blog</a></li>
<li><a  href="/information/sondages">Sondages</a></li>
<li><a  href="/information/ressources-medias">Ressources pour les médias</a></li>
	</ul>

</li>
</ul>
			</div><!--menu-->	
		</div><!--banner-->
	</div><!--banner-container-->
	<div id="home-banner-container">
		<div id="home-banner">
			<div class="slideshow">
				
<ul class="bxSlider">
	<li><a href="/mille-mercis"><img src="/files/Images/home-sliders-thanks-ian-fr.jpg" /></a></li>

	<li><a href="http://action.les-amis.ca/page/17897/action/1"><img src="/files/Images/home-sliders-close-the-loophole-fr.gif" /></a></li>
	<li><a href="/nomination"><img src="/files/Images/home-slider-daniel-fr.jpg" /></a></li>
<!--<li><a href="/fiche_de_rendement"><img src="/files/Images/home-sliders-report-card-fr.png" /></a></li>-->
<!--<li><a href="/information/communique/13635"><img src="/images/theme-2013-fr/home-sliders-fr-talk-tv.jpg" /></a></li>
<li><a href="/a-notre-sujet"><img src="/images/theme-2013-fr/home-sliders-fr-message.jpg" /></a></li>
</ul>-->
			</div><!--slideshow-->
			<div class="supporters">
				<div class="supporter-count">
					<!--<div class="count"></div>-->
				</div><!--supporter-count-->
				<div class="subscribe-form">
	<form method="POST" action="http://act.friends.ca/ea-action/action">
		<input type="hidden" name="ea_requested_action" value="ea_submit_user_form" />
		<input type="hidden" name="ea_javascript_enabled" value="false" />
		<input type="hidden" name="ea.AJAX.submit" value="false" />
		<input type="hidden" name="ea.client.id" value="33" />
		<input type="hidden" name="ea.campaign.id" value="47840" />
		<input type="hidden" name="ea.submitted.page" value="1" />
		<input type="hidden" name="Opt-in-e-network-fr" value="Y" />
		<input type="text" class="email" name="E-mail Address" value="courriel" />
		<a class="submit" href="javascript:this.submit();"></a>
		<a class="privacy" href="/politique-de-confidentialite"></a>
	</form>
</div>

<script type="text/javascript">
$j().ready(function($) {
	$(".subscribe-form input.email").bind("focus.subscribe-form", function () {
		this.value = "";
		$(this).unbind("focus.subscribe-form");
	});
	$(".subscribe-form .submit").bind("click", function () {
		if ($(this).parent().find('.email').val() !== 'courriel') {
			$(this).parent().submit();
		}
		return false;
	});
});
</script>
			</div><!--supporters-->
		</div><!--home-banner-->
	</div><!--home-banner-container-->
	<div id="features-container">
		<div id="features">
		</div><!--features-->
	</div><!--features-container-->
	<div id="content-container">
		<div id="content">
			<div class="breadcrumbs">
				<a href="/">Accueil</a> / <a href="/salle-des-nouvelles">Salle des nouvelles</a> / <a href="/surveillance/15118">More than 1,000 U.S. news sites are still unavailable in Europe, two months after GDPR took effect by Jeff South</a>			</div><!--breadcrumbs-->
<div class="articles">
<div class="article main">
<h1 class="title">More than 1,000 U.S. news sites are still unavailable in Europe, two months after GDPR took effect by Jeff South</h1>
<script type="text/javascript">
<!--
	var sValue = 0;
	var nameq = "mmVerified=";
	var aTerms = document.cookie.split(';');
	for (var i=0; i < aTerms.length; i++) {
		var c = aTerms[i];
		while (c.charAt(0) == ' ') {
			c = c.substring(1, c.length);
		}
		if (c.indexOf(nameq) == 0) {
			sValue = unescape(c.substring(nameq.length, c.length));
		}
	}
	if (sValue == 0) {
		document.location.href = "http://www.les-amis.ca/salle-des-nouvelles/conditions?url=/surveillance/15118";
	} else {
		//alert('Already verified');
	}
-->
</script>


<p class="node-date">8 août 2018</p>
<div class="node-body">
<h2>Websites had two years to get ready for the GDPR. But rather than comply, about a third of the 100 largest U.S. newspapers have instead chosen to block European visitors to their sites.</h2><h2>Source: NiemanLab</h2><p>As a senior editor at The Philadelphia Inquirer, Daniel Rubin writes a daily newsletter with links to 10 “Hey, Martha!” articles — some on Philly.com, some on other news websites. The newsletter is a labor of love, Rubin said, and he kept it going even during a recent vacation to Ireland.</p><p>Scouring the web for newsletter fodder from a hunting lodge in Connemara, Rubin clicked through the privacy consent forms that the European Union now requires online publishers to present to visitors. No problem — until he read that Jonathan Gold, the Pulitzer-winning restaurant critic for the Los Angeles Times, had died.</p><p>“I went to the paper’s site to gather some of his articles and reviews and the paper’s obit, but they blocked me from even their homepage,” Rubin recalled.</p><p>That’s because latimes.com has not complied with the EU’s General Data Protection Regulation, which took effect May 25. Instead, people accessing the site from Europe are routed to this notice.</p><p>More than two months after the GDPR took effect, hundreds of U.S. news websites — including digital properties operated by Tronc, Lee Enterprises and GateHouse Media — are unavailable in Europe, frustrating many American tourists, business travelers, and ex-pats as well as Europeans interested in news from the States.</p><p>“Usually, your media is seen as an example for ours. I think is safe to say that, in Portugal, there’s a big community of people that not only reads the Portuguese media but reads the U.S. press as well on a daily basis,” said Flávio Nunes, a journalist in Lisbon.</p><p>He was ticked when he tried to follow a tweet to a Los Angeles Times story on July 22. Nunes knew Tronc had missed the deadline to comply with the GDPR, but he figured that was a temporary oversight.</p><p>“I was surprised when I saw that, a couple of months after, they’re still blocking our access,” Nunes said. “It’s crazy because Europe is a massive market. We have over 500 million people living in the EU.”</p><p>James Longhurst, who teaches history at the University of Wisconsin, La Crosse, subscribes to his hometown newspaper, the La Crosse Tribune. While in Germany for an academic conference this summer, he was stymied in accessing the paper online.</p><p>“I found it very strange that the Tribune had essentially changed the global internet into an intranet, only available for local use,” Longhurst said. “It’s just amazingly parochial — a pretense that the rest of the world doesn’t exist and that people in the rest of the world wouldn’t have any access or interest in local news.”</p><p>Since May 25, scores of social media postings have complained that certain U.S. news sites were unavailable in Europe. Some blamed the EU.</p><p>Mark A.M. Kramer, a Baltimore native studying at the University of Salzburg, has a subscription to the Los Angeles Times but can’t access the paper’s website from Austria.</p><p>“I have lived two decades in Europe in various locations and have always kept in touch with local U.S. news through online subscriptions,” Kramer said. His advice to blocked news sites: “Think global, cover local. You are missing a great opportunity to engage a readership which goes beyond your perceived demographic.”</p><p>The GDPR requires websites to obtain consent from users before collecting personal information, explain what data are being collected and why, and delete a user’s information if requested. Violating the GDPR can draw a hefty fine — as much as 4 percent of a company’s annual revenue.</p><p>Websites had two years to get ready for the GDPR. Rather than comply, about a third of the 100 largest U.S. newspapers have opted to block their sites in Europe. They include the Chicago Tribune, New York Daily News, Dallas Morning News, Newsday and The Virginian-Pilot.</p><p>Joseph O’Connor, a self-described “rogue archivist” in the United Kingdom, has been tracking the issue. He started after a gunman killed five staff members of the Capital Gazette on June 28. O’Connor wanted to read about the shooting, but the paper in Annapolis, Maryland, and the nearby Baltimore Sun, both Tronc properties, are blocked in Europe.</p><p>As of Monday, O’Connor found that more than 1,000 news sites were unavailable in the EU. They included more than 40 broadcast websites and about 100 sites operated under GateHouse’s Wicked Local brand.</p><p>GateHouse and Tronc did not respond to requests for comment about the GDPR. Lee Enterprises has no plans to comply. Company spokesperson Charles Arms said Lee’s websites wouldn’t draw enough visitors from the more than 30 countries in the EU and the European Economic Area to justify compliance.</p><p>“Internet traffic on our local news sites originating from the EU and EEA is de minimis, and we believe blocking that traffic is in the best interest of our local media clients,” Arms said.</p><p>From a financial standpoint, that position is justified, according to Alan Mutter, who teaches media economics at the University of California at Berkeley. He said international web traffic might benefit The New York Times, Wall Street Journal and Washington Post but “ads served in Paris, Palermo, or Potsdam don’t help advertisers in Peoria.”</p><p>But being available in Europe can help customer relations. And about 16 million Americans visited Europe last year.</p><p>People in Europe who have encountered a blocked news site can circumvent the problem by using a virtual private network. Maggie Magliato, a recent college graduate from Northern Virginia working as an au pair in Spain, found a workaround when she was unable to access the Fredericksburg Free-Lance Star online: A friend made a PDF of an article and emailed it to her.</p><p>But the ultimate solution is to comply with the GDPR, said Craig Vodnik, a Chicago-based business consultant with an office in Europe.</p><p>Vodnik was in Cologne, Germany, on July 5 trying to read the news back home. He was shocked to find that the websites of the Chicago Tribune and affiliated WGN-TV were blocked: “Do they really not care about international travelers?”</p><p>Sarah Toporoff, a Massachusetts native who works in Paris for the Global Editors Network, which promotes newsroom innovation, raised similar questions. She said U.S. newsrooms “are a benchmark for digital innovation” — and it’s important that their content be available in Europe.</p><p>“It is naive and wholly irresponsible to think that U.S. news holds no relevance beyond U.S. borders,” Toporoff said. “U.S. brands should be better at knowledge sharing with their European counterparts and learn how to serve audiences within the GDPR’s parameters. Not to do so is quite undemocratic.”</p><p>© <a href="http://www.niemanlab.org/" target="_blank">NiemanLab</a></p></div>
</div><!--article main-->
</div><!--articles-->
<div class="post-articles"></div><!--post-articles-->
<div class="sharing">
<a target="_blank" class="item" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.les-amis.ca%2Fsurveillance%2F15118"><img src="/images/theme-2013-fr/share-facebook.png" alt="" /></a>
<a target="_blank" class="item" href="https://twitter.com/share?url=http%3A%2F%2Fwww.les-amis.ca%2Fsurveillance%2F15118&amp;text=More+than+1%2C000+U.S.+news+sites+are+still+unavailable+in+Europe%2C+two+months+after+GDPR+took+effect+by+Jeff+South"><img src="/images/theme-2013-fr/share-tweet.png" alt="" /></a>
<a target="_blank" class="item" href="mailto:?subject=More than 1,000 U.S. news sites are still unavailable in Europe, two months after GDPR took effect by Jeff South&amp;body=http%3A%2F%2Fwww.les-amis.ca%2Fsurveillance%2F15118"><img src="/images/theme-2013-fr/share-email.png" alt="" /></a>
</div><!--sharing-->
<div class="sidebar">
<div class="block block-block" id="block-block-31">
<div class="subscribe-form">
	<form method="POST" action="http://act.friends.ca/ea-action/action">
		<input type="hidden" name="ea_requested_action" value="ea_submit_user_form" />
		<input type="hidden" name="ea_javascript_enabled" value="false" />
		<input type="hidden" name="ea.AJAX.submit" value="false" />
		<input type="hidden" name="ea.client.id" value="33" />
		<input type="hidden" name="ea.campaign.id" value="47840" />
		<input type="hidden" name="ea.submitted.page" value="1" />
		<input type="hidden" name="Opt-in-e-network-fr" value="Y" />
		<input type="text" class="email" name="E-mail Address" value="courriel" />
		<a class="submit" href="javascript:this.submit();"></a>
		<a class="privacy" href="/politique-de-confidentialite"></a>
	</form>
</div>

<script type="text/javascript">
$j().ready(function($) {
	$(".subscribe-form input.email").bind("focus.subscribe-form", function () {
		this.value = "";
		$(this).unbind("focus.subscribe-form");
	});
	$(".subscribe-form .submit").bind("click", function () {
		if ($(this).parent().find('.email').val() !== 'courriel') {
			$(this).parent().submit();
		}
		return false;
	});
});
</script>
</div><!--block-->
<div class="block block-block" id="block-block-33">
<div class="latest">
	<h1>Actualités:</h1>
	<table class="items">
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">29 août 2018 —  </span>
    <a class="title" href="/blog/15132">Grande nouvelle à propos de notre campagne Colmatons la brèche !</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">21 août 2018 —  </span>
    <a class="title" href="/blog/15127">La déductibilité fiscale de la publicité étrangère sur internet au Canada</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-policy.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">3 août 2018 — Document de politique générale </span>
    <a class="title" href="/information/document-de-politique-generale/15122">Mémoire remis au Comité permanent des finances de la Chambre des communes dans le cadre des consultations pré budgétaires</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-press.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">18 juillet 2018 — Communiqué </span>
    <a class="title" href="/information/communique/15109">Communiqué des AMIS de la radiodiffusion canadienne au sujet du remaniement ministériel</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-news.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">13 juin 2018 — Coalition pour la culture et les médias </span>
    <a class="title" href="/surveillance/15102">Équité fiscale dans le monde numérique : Québec a tenu parole</a>
  </td>
</tr>

	</table>
</div></div><!--block-->
<div class="block block-block" id="block-block-32">
<a href="/salle-des-nouvelles"><img src="/images/theme-2013-fr/ad-media-monitor.png" alt="surveillance des medias" /></a></div><!--block-->
<div class="block block-block" id="block-block-38">
<a href="/information/ressources-medias"><img src="/images/theme-2013-fr/ad-media-resources.png" /></a></div><!--block-->
</div>
			<div class="clear"></div>
		</div><!--content-->
	</div><!--content-container-->
	<div id="footer-container">
		<div id="footer">
			<p style="margin: 0px 0px 20px 0px">
	<a href="/a-notre-sujet">A notre sujet</a> |
	<a href="/a-notre-sujet/contactez-nous">Contactez-nous</a> |
	<a href="/politique-de-confidentialite">Politique de confidentialité</a>
</p>

<div class="clear"></div>

<p style="margin: 0px 0px 20px 0px">
	CP 200/238 131 rue Bloor Ouest<br />
	Toronto, ON, M5S 1R8<br />
	866-833-1282<br />
	<script type="text/javascript">
		document.write('<'+'a'+' '+'h'+'r'+'e'+'f'+'='+"'"+'m'+'&'+'#'+'9'+'7'+';'+'i'+'&'+'#'+'1'+'0'+'8'+';'+'t'+'&'+'#'+
'1'+'1'+'1'+';'+'&'+'#'+'5'+'8'+';'+'l'+'e'+'s'+'&'+'#'+'4'+'5'+';'+'%'+'6'+'&'+'#'+'4'+'9'+';'+'&'+
'#'+'1'+'0'+'9'+';'+'&'+'#'+'1'+'0'+'5'+';'+'s'+'&'+'#'+'6'+'4'+';'+'%'+'6'+'&'+'#'+'6'+'7'+';'+'e'+
'&'+'#'+'3'+'7'+';'+'7'+'&'+'#'+'5'+'1'+';'+'%'+'2'+'D'+'&'+'#'+'9'+'7'+';'+'m'+'i'+'s'+'&'+'#'+'4'+
'6'+';'+'&'+'#'+'3'+'7'+';'+'6'+'3'+'a'+"'"+'>'+'&'+'#'+'1'+'0'+'8'+';'+'e'+'s'+'&'+'#'+'4'+'5'+';'+
'&'+'#'+'9'+'7'+';'+'m'+'&'+'#'+'1'+'0'+'5'+';'+'s'+'&'+'#'+'6'+'4'+';'+'l'+'e'+'s'+'-'+'a'+'m'+'i'+
's'+'&'+'#'+'4'+'6'+';'+'c'+'a'+'<'+'/'+'a'+'>');
	</script>
</p>

<p style="margin: 0px 0px 20px 0px">
	<em>Les opérations des AMIS de la radiodiffusion canadienne sont certifiées carboneutres.</em>
</p>

<p style="margin: 0px 0px 20px 0px">
	© 1996-2018 AMIS de la radiodiffusion canadienne
</p>
		</div><!--footer-->
	</div><!--footer-container-->
</div><!--canvas-->


<script type="text/javascript"> 
$j().ready(function($) {
	fcb.language = 'fr';

	// Clear search label on focus
	$(".search").find(".text").bind("focus", function () {
		$(this).val("");
	});

	if ($.fn.tinymce && window.xMce) {
		// Instantiate the editors
		$(".form-textarea.htmlblock").tinymce(window.xMce.editorOptions);
	}

	// Add icons to downloadables
	$("#main a").xLink();

	// Add expand/collapse support
	$("#main h5").xTree();	 

	// Caption images
	$("#main img").xCaption();	 


	$("#main button, #main input[type=button]").button();
});
</script>

 

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2309281-14']);
	_gaq.push(['_setDomainName', 'les-amis.ca']);
	_gaq.push(['_setCampSourceKey', 'ea.campaign.id']);
	_gaq.push(['_setCampMediumKey', 'ea.campaigner.email']);
	_gaq.push(['_setCampTermKey', 'ea.tracking.id']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<!--[if lte IE 7]></div><![endif]--><!--ie-->
</body>
</html>