<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Facebook Overhauls News Feed to Focus on What Friends and Family Share by Mike Isaac | Les Amis de la Radio Diffusion</title>

  <meta property="keywords" content="broadcasting" />
  <meta property="description" content="Friends of Canadian Broadcasting" />
  <meta property="author" content="Friends of Canadian Broadcasting" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="http://www.les-amis.ca/images/theme-2013-en/og-logo.png" />
  <meta property="og:title" content="Facebook Overhauls News Feed to Focus on What Friends and Family Share by Mike Isaac" />
  <meta property="og:url" content="http://www.les-amis.ca/surveillance/14936" />
  <meta property="site_name" content="Friends of Canadian Broadcasting" />

	<link type="application/rss+xml" rel="alternate" title="RSS" href="/Media_Monitor/rss.xml" />
	<link type="text/css" rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" />
	<link type="text/css" rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Merriweather:400,700,400italic,700italic" />
  <link type="text/css" rel="stylesheet" media="all" href="/join.css?files=style-reset,jquery-ui,jquery-bxslider,style,style-main,style-fr" />
  <link type="text/css" rel="stylesheet" media="print" href="/join.css?files=style-print" />
	 <link type="application/rss+xml" rel="alternate" title="RSS" href="/Media_Monitor/rss.xml" />
  <script type="text/javascript" src="/join.js?files=jquery,jquery-ui,jquery-bxslider,jquery-kfish,jquery-fcb"></script>
  <script type="text/javascript">
	var $j = jQuery.noConflict();
  </script>
<link type="image/x-icon" rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" sizes="60x60" href="/images/theme-2013-fr/touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/images/theme-2013-fr/touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/images/theme-2013-fr/touch-icon-iphone-retina.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/images/theme-2013-fr/touch-icon-ipad-retina.png" />
</head>
<body id="view-inside" class="nojs">
<!--[if IE 5]><div id="ie5" class="ie"><![endif]-->
<!--[if IE 6]><div id="ie6" class="ie"><![endif]-->
<!--[if IE 7]><div id="ie7" class="ie"><![endif]-->
<div id="canvas">
	<div id="topbar-container">
		<div id="topbar">
			<div class="channels">
				<a target="_blank" href="/a-notre-sujet/contactez-nous"><img src="/images/theme-2013-fr/icon-topbar-email.png" alt="" /></a><!--<a target="_blank" href="https://www.facebook.com/friendscb"><img src="/images/theme-2013-fr/icon-topbar-facebook.png" alt="" /></a><a target="_blank" href="https://twitter.com/friendscb"><img src="/images/theme-2013-fr/icon-topbar-twitter.png" alt="" /></a><a target="_blank" href="https://www.youtube.com/user/FriendsCB"><img src="/images/theme-2013-fr/icon-topbar-youtube.png" alt="" /></a>-->
			</div>
			<div class="search">
				<form name="searchform" method="GET" action="/recherche" onsubmit="javascript:return document.searchform.submit();">
					<input class="text" type="text" name="qq" value="RECHERCHE" />
					<a href="#" onclick="javascript:return document.searchform.submit();"><img src="/images/theme-2013-fr/icon-topbar-go.png" alt="" /></a>
				</form>
			</div>
			<div class="home">
				<a href="/">Accueil</a>
			</div>
<div class="language">
<a href="http://www.friends.ca/">ENGLISH SITE</a></div>
		</div><!--topbar-->
	</div><!--topbar-container-->
	<div id="banner-container">
		<div id="banner">
			<div class="logo">
				<a href="http://www.les-amis.ca/fr/"><img src="/images/theme-2013-fr/banner-logo.png" alt="" /></a>
			</div><!--logo-->
			<div class="menu">
				<ul>
<li class="topmenu">
	<a  href="/a-notre-sujet">À notre sujet</a>	<ul class="submenu">
<li><a  href="/a-notre-sujet/gouvernance">Gouvernance</a></li>
<li><a  href="/a-notre-sujet/buts-et-priorites">Buts et priorités</a></li>
<li><a  href="/a-notre-sujet/realisations">Réalisations</a></li>
<li><a  href="/a-notre-sujet/contactez-nous">Contactez-nous</a></li>
<li><a  href="/a-notre-sujet/a-quoi-sert-votre-don">À quoi sert votre don?</a></li>
<li><a  href="/politique-de-confidentialite">Politique de confidentialité</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/actions">Action</a>	<ul class="submenu">
<li><a  href="/la-serie-les-chefs">La Série les Chefs parlent de Radio-Canada</a></li>
<li><a  href="/rejoignez-nos-rangs">Rejoignez nos rangs</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/node/12715">Information</a>	<ul class="submenu">
<li><a  href="/salle-des-nouvelles">Salle des nouvelles</a></li>
<li><a  href="/information/communiques">Communiqués</a></li>
<li><a  href="/information/campagnes-publicitaires">Campagnes publicitaires</a></li>
<li><a  href="/information/documents-de-politique-generale">Documents de politique générale</a></li>
<li><a  href="/information/blog">Blog</a></li>
<li><a  href="/information/sondages">Sondages</a></li>
<li><a  href="/information/ressources-medias">Ressources pour les médias</a></li>
	</ul>

</li>
</ul>
			</div><!--menu-->	
		</div><!--banner-->
	</div><!--banner-container-->
	<div id="home-banner-container">
		<div id="home-banner">
			<div class="slideshow">
				<ul class="bxSlider">
<li><a href="http://www.les-amis.ca/fiche_de_rendement"><img src="/files/Images/home-sliders-report-card-fr.png" /></a></li>
<li><a href="http://action.les-amis.ca/ea-action/action?ea.client.id=33&ea.campaign.id=51215"><img src="/files/Images/home-sliders-fr-maison.jpg" /></a></li>
<!--<li><a href="http://www.les-amis.ca/reformons-le-ca/"><img src="/files/Images/home-sliders-fr-reform.gif" /></a></li>-->
<!--<li><a href="http://www.les-amis.ca/information/communique/13635"><img src="/images/theme-2013-fr/home-sliders-fr-talk-tv.jpg" /></a></li>-->
<li><a href="http://www.les-amis.ca/a-notre-sujet"><img src="/images/theme-2013-fr/home-sliders-fr-message.jpg" /></a></li>
</ul>
			</div><!--slideshow-->
			<div class="supporters">
				<div class="supporter-count">
					<!--<div class="count"></div>-->
				</div><!--supporter-count-->
				<div class="subscribe-form">
	<form method="POST" action="http://act.friends.ca/ea-action/action">
		<input type="hidden" name="ea_requested_action" value="ea_submit_user_form" />
		<input type="hidden" name="ea_javascript_enabled" value="false" />
		<input type="hidden" name="ea.AJAX.submit" value="false" />
		<input type="hidden" name="ea.client.id" value="33" />
		<input type="hidden" name="ea.campaign.id" value="47840" />
		<input type="hidden" name="ea.submitted.page" value="1" />
		<input type="hidden" name="Opt-in-e-network-fr" value="Y" />
		<input type="text" class="email" name="E-mail Address" value="courriel" />
		<a class="submit" href="javascript:this.submit();"></a>
		<a class="privacy" href="/politique-de-confidentialite"></a>
	</form>
</div>

<script type="text/javascript">
$j().ready(function($) {
	$(".subscribe-form input.email").bind("focus.subscribe-form", function () {
		this.value = "";
		$(this).unbind("focus.subscribe-form");
	});
	$(".subscribe-form .submit").bind("click", function () {
		if ($(this).parent().find('.email').val() !== 'courriel') {
			$(this).parent().submit();
		}
		return false;
	});
});
</script>
			</div><!--supporters-->
		</div><!--home-banner-->
	</div><!--home-banner-container-->
	<div id="features-container">
		<div id="features">
		</div><!--features-->
	</div><!--features-container-->
	<div id="content-container">
		<div id="content">
			<div class="breadcrumbs">
				<a href="/">Accueil</a> / <a href="/salle-des-nouvelles">Salle des nouvelles</a> / <a href="/surveillance/14936">Facebook Overhauls News Feed to Focus on What Friends and Family Share by Mike Isaac</a>			</div><!--breadcrumbs-->
<div class="articles">
<div class="article main">
<h1 class="title">Facebook Overhauls News Feed to Focus on What Friends and Family Share by Mike Isaac</h1>
<script type="text/javascript">
<!--
	var sValue = 0;
	var nameq = "mmVerified=";
	var aTerms = document.cookie.split(';');
	for (var i=0; i < aTerms.length; i++) {
		var c = aTerms[i];
		while (c.charAt(0) == ' ') {
			c = c.substring(1, c.length);
		}
		if (c.indexOf(nameq) == 0) {
			sValue = unescape(c.substring(nameq.length, c.length));
		}
	}
	if (sValue == 0) {
		document.location.href = "http://www.les-amis.ca/salle-des-nouvelles/conditions?url=/surveillance/14936";
	} else {
		//alert('Already verified');
	}
-->
</script>


<p class="node-date">11 janvier 2018</p>
<div class="node-body">
<h2>Source: New York Times</h2><p>Facebook has introduced sweeping changes to the kinds of posts, videos and photos that its more than two billion members will see most often, saying on Thursday that it would prioritize what their friends and family share and comment on while de-emphasizing content from publishers and brands.</p><p>The shift is the most significant overhaul in years to Facebook’s News Feed, the cascading screen of content that people see when they log into the social network. Over the next few weeks, users will begin seeing fewer viral videos and news articles shared by media companies. Instead, Facebook will highlight posts that friends have interacted with — for example, a photo of your dog or a status update that many of them have commented on or liked.</p><p>The changes are intended to maximize the amount of content with “meaningful interaction” that people consume on Facebook, Mark Zuckerberg, the company’s chief executive, said in an interview. Facebook, he said, had closely studied what kinds of posts had stressed or harmed users. The social network wants to reduce what Mr. Zuckerberg called “passive content” — videos and articles that ask little more of the viewer than to sit back and watch or read — so that users’ time on the site was well spent.</p><p>“We want to make sure that our products are not just fun, but are good for people,” Mr. Zuckerberg said. “We need to refocus the system.”</p><p>Thursday’s changes raise questions of whether people may end up seeing more content that reinforces their own ideologies if they end up frequently interacting with posts and videos that reflect the similar views of their friends or family. And bogus news may still spread — if a relative or friend posts a link with an inaccurate news article that is widely commented on, that post will be prominently displayed.</p><p>The goal of the overhaul, ultimately, is for something less quantifiable that may be difficult to achieve: Facebook wants people to feel positive, rather than negative, after visiting.</p><p>“When people are engaging with people they’re close to, it’s more meaningful, more fulfilling,” said David Ginsberg, director of research at Facebook. “It’s good for your well-being.”</p><p>Facebook has been under fire for months over what it shows people and whether its site has negatively influenced millions of its users. The company has been dogged by questions about how its algorithms may have prioritized misleading news and misinformation in News Feeds, influencing the 2016 American presidential election as well as political discourse in many countries. Last year, Facebook disclosed that Russian agents had used the social network to spread divisive and inflammatory posts and ads to polarize the American electorate.</p><p>Those issues have landed Facebook in front of lawmakers, who have grilled the company about its influence last year. Next Wednesday, Facebook is set to appear at another hearing on Capitol Hill, along with Twitter and YouTube, about the online spread of extremist propaganda.</p><p>The repercussions from Facebook’s new News Feed changes will almost certainly be far-reaching. Publishers, nonprofits, small business and many other groups rely on the social network to reach people, so de-emphasizing their posts will most likely hurt them. Adam Mosseri, vice president of product management at Facebook, who is responsible for running the News Feed, acknowledged that “there will be anxiety” from partners and publishers who often complain about the constant changes in what will be shown across the network.</p><p>The change may also work against Facebook’s immediate business interests. The company has long pushed users to spend more time on the social network. With different, less viral types of content surfacing more often, people could end up spending their time elsewhere. Mr. Zuckerberg said that was in fact Facebook’s expectation, but that if people end up feeling better about using the social network, the business will ultimately benefit.</p><p>Changes to Facebook’s News Feed are not new. The Silicon Valley company constantly experiments with what shows up in the News Feed, and in the past it has also said it would prioritize posts from users’ friends and family. But Thursday’s shift goes beyond previous changes by prioritizing posts that have generated substantive interactions. A long comment on a family member’s photo, for instance, might be highlighted in the News Feed above a video that has fewer comments or interactions between people.</p><p>Facebook has conducted research and worked with outside academics for months to examine the effects that its service has on people. The work was spurred by criticism from politicians, academics, the media and others that Facebook had not adequately considered its responsibility for what it shows its users.</p><p>After the 2016 election, for instance, Mr. Zuckerberg initially shrugged off qualms about Facebook’s effect on the outcome, even as outsiders pointed to the proliferation of fake news stories on the site that had attacked Hillary Clinton. Mr. Zuckerberg later said he had been too hasty and dismissive of the concerns. More recently, he began signaling that Facebook was rethinking what it shows people on the site.</p><p>Last week, he posted on Facebook about his goals for 2018, including “making sure that time spent on Facebook is time well spent” and adding that “this will be a serious year of self-improvement and I’m looking forward to learning from working to fix our issues together.”</p><p>On Thursday, he said many of the discussions about Facebook’s responsibilities had prompted the company “to get a better handle on some of the negative things that could happen in the system.”</p><p>“Just because a tool can be used for good and bad, that doesn’t make the tool bad — it just means you need to understand what the negative is so that you can mitigate it,” he said.</p><p>Facebook and other researchers have particularly homed in on passive content. In surveys of Facebook users, people said they felt the site had shifted too far away from friends and family-related content, especially amid a swell of outside posts from brands, publishers and media companies.</p><p>“This big wave of public content has really made us reflect: What are we really here to do?” Mr. Zuckerberg said. “If what we’re here to do is help people build relationships, then we need to adjust.”</p><p>Mr. Zuckerberg said he was now focusing his company around the new approach. Product managers are being asked to “facilitate the most meaningful interactions between people,” rather than the previous mandate of helping people find the most meaningful content, he said.</p><p>Mr. Zuckerberg added that his way of running Facebook has shifted since the birth of his two daughters, Maxima and August, in recent years. He said he had rethought the way he views his and Facebook’s legacy, even if it will cost the company in the short term.</p><p>“It’s important to me that when Max and August grow up that they feel like what their father built was good for the world,” Mr. Zuckerberg said.</p><p>© <a href="http://www.nytimes.com" target="_blank">New York Times</a></p></div>
</div><!--article main-->
</div><!--articles-->
<div class="post-articles"></div><!--post-articles-->
<div class="sharing">
<a target="_blank" class="item" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.les-amis.ca%2Fsurveillance%2F14936"><img src="/images/theme-2013-fr/share-facebook.png" alt="" /></a>
<a target="_blank" class="item" href="https://twitter.com/share?url=http%3A%2F%2Fwww.les-amis.ca%2Fsurveillance%2F14936&amp;text=Facebook+Overhauls+News+Feed+to+Focus+on+What+Friends+and+Family+Share+by+Mike+Isaac"><img src="/images/theme-2013-fr/share-tweet.png" alt="" /></a>
<a target="_blank" class="item" href="mailto:?subject=Facebook Overhauls News Feed to Focus on What Friends and Family Share by Mike Isaac&amp;body=http%3A%2F%2Fwww.les-amis.ca%2Fsurveillance%2F14936"><img src="/images/theme-2013-fr/share-email.png" alt="" /></a>
</div><!--sharing-->
<div class="sidebar">
<div class="block block-block" id="block-block-31">
<div class="subscribe-form">
	<form method="POST" action="http://act.friends.ca/ea-action/action">
		<input type="hidden" name="ea_requested_action" value="ea_submit_user_form" />
		<input type="hidden" name="ea_javascript_enabled" value="false" />
		<input type="hidden" name="ea.AJAX.submit" value="false" />
		<input type="hidden" name="ea.client.id" value="33" />
		<input type="hidden" name="ea.campaign.id" value="47840" />
		<input type="hidden" name="ea.submitted.page" value="1" />
		<input type="hidden" name="Opt-in-e-network-fr" value="Y" />
		<input type="text" class="email" name="E-mail Address" value="courriel" />
		<a class="submit" href="javascript:this.submit();"></a>
		<a class="privacy" href="/politique-de-confidentialite"></a>
	</form>
</div>

<script type="text/javascript">
$j().ready(function($) {
	$(".subscribe-form input.email").bind("focus.subscribe-form", function () {
		this.value = "";
		$(this).unbind("focus.subscribe-form");
	});
	$(".subscribe-form .submit").bind("click", function () {
		if ($(this).parent().find('.email').val() !== 'courriel') {
			$(this).parent().submit();
		}
		return false;
	});
});
</script>
</div><!--block-->
<div class="block block-block" id="block-block-33">
<div class="latest">
	<h1>Actualités:</h1>
	<table class="items">
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-policy.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">4 décembre 2017 — Document de politique générale </span>
    <a class="title" href="/information/document-de-politique-generale/14911">Avis de consultation de radiodiffusion : CRTC 2017-365 : Demande 2017-0584-9, la Chaîne d’affaires publiques par câble inc.</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-policy.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">1 décembre 2017 — Document de politique générale </span>
    <a class="title" href="/information/document-de-politique-generale/14933">Appel aux observations sur la demande du gouverneur en conseil de faire rapport sur les modèles de distribution de la programmation de l’avenir - Avis de consultation de radiodiffusion CRTC 2017-359</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-press.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">28 septembre 2017 — Communiqué </span>
    <a class="title" href="/information/communique/14852">Joly fait des retouches </a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">28 septembre 2017 —  </span>
    <a class="title" href="/blog/14851">Fiche de rendement : Le Cadre stratégique du Canada créatif</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">20 juin 2017 —  </span>
    <a class="title" href="/blog/14640">Bonne nouvelle</a>
  </td>
</tr>

	</table>
</div></div><!--block-->
<div class="block block-block" id="block-block-32">
<a href="/salle-des-nouvelles"><img src="/images/theme-2013-fr/ad-media-monitor.png" alt="surveillance des medias" /></a></div><!--block-->
<div class="block block-block" id="block-block-38">
<a href="/information/ressources-medias"><img src="/images/theme-2013-fr/ad-media-resources.png" /></a></div><!--block-->
</div>
			<div class="clear"></div>
		</div><!--content-->
	</div><!--content-container-->
	<div id="footer-container">
		<div id="footer">
			<p style="margin: 0px 0px 20px 0px">
	<a href="/a-notre-sujet">A notre sujet</a> |
	<a href="/a-notre-sujet/contactez-nous">Contactez-nous</a> |
	<a href="/politique-de-confidentialite">Politique de confidentialité</a>
</p>

<div class="clear"></div>

<p style="margin: 0px 0px 20px 0px">
	CP 200/238 131 rue Bloor Ouest<br />
	Toronto, ON, M5S 1R8<br />
	866-833-1282<br />
	<script type="text/javascript">
		document.write('<'+'a'+' '+'h'+'r'+'e'+'f'+'='+"'"+'m'+'&'+'#'+'9'+'7'+';'+'i'+'&'+'#'+'1'+'0'+'8'+';'+'t'+'&'+'#'+
'1'+'1'+'1'+';'+'&'+'#'+'5'+'8'+';'+'l'+'e'+'s'+'&'+'#'+'4'+'5'+';'+'%'+'6'+'&'+'#'+'4'+'9'+';'+'&'+
'#'+'1'+'0'+'9'+';'+'&'+'#'+'1'+'0'+'5'+';'+'s'+'&'+'#'+'6'+'4'+';'+'%'+'6'+'&'+'#'+'6'+'7'+';'+'e'+
'&'+'#'+'3'+'7'+';'+'7'+'&'+'#'+'5'+'1'+';'+'%'+'2'+'D'+'&'+'#'+'9'+'7'+';'+'m'+'i'+'s'+'&'+'#'+'4'+
'6'+';'+'&'+'#'+'3'+'7'+';'+'6'+'3'+'a'+"'"+'>'+'&'+'#'+'1'+'0'+'8'+';'+'e'+'s'+'&'+'#'+'4'+'5'+';'+
'&'+'#'+'9'+'7'+';'+'m'+'&'+'#'+'1'+'0'+'5'+';'+'s'+'&'+'#'+'6'+'4'+';'+'l'+'e'+'s'+'-'+'a'+'m'+'i'+
's'+'&'+'#'+'4'+'6'+';'+'c'+'a'+'<'+'/'+'a'+'>');
	</script>
</p>

<p style="margin: 0px 0px 20px 0px">
	<em>Les opérations des AMIS de la radiodiffusion canadienne sont certifiées carboneutres.</em>
</p>

<p style="margin: 0px 0px 20px 0px">
	© 1996-2018 AMIS de la radiodiffusion canadienne
</p>
		</div><!--footer-->
	</div><!--footer-container-->
</div><!--canvas-->


<script type="text/javascript"> 
$j().ready(function($) {
	fcb.language = 'fr';

	// Clear search label on focus
	$(".search").find(".text").bind("focus", function () {
		$(this).val("");
	});

	if ($.fn.tinymce && window.xMce) {
		// Instantiate the editors
		$(".form-textarea.htmlblock").tinymce(window.xMce.editorOptions);
	}

	// Add icons to downloadables
	$("#main a").xLink();

	// Add expand/collapse support
	$("#main h5").xTree();	 

	// Caption images
	$("#main img").xCaption();	 


	$("#main button, #main input[type=button]").button();
});
</script>

 

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2309281-14']);
	_gaq.push(['_setDomainName', 'les-amis.ca']);
	_gaq.push(['_setCampSourceKey', 'ea.campaign.id']);
	_gaq.push(['_setCampMediumKey', 'ea.campaigner.email']);
	_gaq.push(['_setCampTermKey', 'ea.tracking.id']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<!--[if lte IE 7]></div><![endif]--><!--ie-->
</body>
</html>