<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>A Local Journalism Experiment Pops Up In Calgary by Tim Querengesser | Les Amis de la Radio Diffusion</title>

  <meta property="keywords" content="broadcasting" />
  <meta property="description" content="Friends of Canadian Broadcasting" />
  <meta property="author" content="Friends of Canadian Broadcasting" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="http://www.les-amis.ca/images/theme-2013-en/og-logo.png" />
  <meta property="og:title" content="A Local Journalism Experiment Pops Up In Calgary by Tim Querengesser" />
  <meta property="og:url" content="http://www.les-amis.ca/surveillance/14906" />
  <meta property="site_name" content="Friends of Canadian Broadcasting" />

	<link type="application/rss+xml" rel="alternate" title="RSS" href="/Media_Monitor/rss.xml" />
	<link type="text/css" rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" />
	<link type="text/css" rel="stylesheet" media="all" href="https://fonts.googleapis.com/css?family=Merriweather:400,700,400italic,700italic" />
  <link type="text/css" rel="stylesheet" media="all" href="/join.css?files=style-reset,jquery-ui,jquery-bxslider,style,style-main,style-fr" />
  <link type="text/css" rel="stylesheet" media="print" href="/join.css?files=style-print" />
	 <link type="application/rss+xml" rel="alternate" title="RSS" href="/Media_Monitor/rss.xml" />
  <script type="text/javascript" src="/join.js?files=jquery,jquery-ui,jquery-bxslider,jquery-kfish,jquery-fcb"></script>
  <script type="text/javascript">
	var $j = jQuery.noConflict();
  </script>
<link type="image/x-icon" rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" sizes="60x60" href="/images/theme-2013-fr/touch-icon-iphone.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/images/theme-2013-fr/touch-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/images/theme-2013-fr/touch-icon-iphone-retina.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/images/theme-2013-fr/touch-icon-ipad-retina.png" />
</head>
<body id="view-inside" class="nojs">
<!--[if IE 5]><div id="ie5" class="ie"><![endif]-->
<!--[if IE 6]><div id="ie6" class="ie"><![endif]-->
<!--[if IE 7]><div id="ie7" class="ie"><![endif]-->
<div id="canvas">
	<div id="topbar-container">
		<div id="topbar">
			<div class="channels">
				<a target="_blank" href="/a-notre-sujet/contactez-nous"><img src="/images/theme-2013-fr/icon-topbar-email.png" alt="" /></a><!--<a target="_blank" href="https://www.facebook.com/friendscb"><img src="/images/theme-2013-fr/icon-topbar-facebook.png" alt="" /></a><a target="_blank" href="https://twitter.com/friendscb"><img src="/images/theme-2013-fr/icon-topbar-twitter.png" alt="" /></a><a target="_blank" href="https://www.youtube.com/user/FriendsCB"><img src="/images/theme-2013-fr/icon-topbar-youtube.png" alt="" /></a>-->
			</div>
			<div class="search">
				<form name="searchform" method="GET" action="/recherche" onsubmit="javascript:return document.searchform.submit();">
					<input class="text" type="text" name="qq" value="RECHERCHE" />
					<a href="#" onclick="javascript:return document.searchform.submit();"><img src="/images/theme-2013-fr/icon-topbar-go.png" alt="" /></a>
				</form>
			</div>
			<div class="home">
				<a href="/">Accueil</a>
			</div>
<div class="language">
<a href="http://www.friends.ca/">ENGLISH SITE</a></div>
		</div><!--topbar-->
	</div><!--topbar-container-->
	<div id="banner-container">
		<div id="banner">
			<div class="logo">
				<a href="http://www.les-amis.ca/fr/"><img src="/images/theme-2013-fr/banner-logo.png" alt="" /></a>
			</div><!--logo-->
			<div class="menu">
				<ul>
<li class="topmenu">
	<a  href="/a-notre-sujet">À notre sujet</a>	<ul class="submenu">
<li><a  href="/a-notre-sujet/gouvernance">Gouvernance</a></li>
<li><a  href="/a-notre-sujet/buts-et-priorites">Buts et priorités</a></li>
<li><a  href="/a-notre-sujet/realisations">Réalisations</a></li>
<li><a  href="/a-notre-sujet/contactez-nous">Contactez-nous</a></li>
<li><a  href="/a-notre-sujet/a-quoi-sert-votre-don">À quoi sert votre don?</a></li>
<li><a  href="/politique-de-confidentialite">Politique de confidentialité</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/actions">Action</a>	<ul class="submenu">
<li><a  href="/la-serie-les-chefs">La Série les Chefs parlent de Radio-Canada</a></li>
<li><a  href="/rejoignez-nos-rangs">Rejoignez nos rangs</a></li>
	</ul>

</li>
<li class="topmenu">
	<a  href="/node/12715">Information</a>	<ul class="submenu">
<li><a  href="/salle-des-nouvelles">Salle des nouvelles</a></li>
<li><a  href="/information/communiques">Communiqués</a></li>
<li><a  href="/information/campagnes-publicitaires">Campagnes publicitaires</a></li>
<li><a  href="/information/documents-de-politique-generale">Documents de politique générale</a></li>
<li><a  href="/information/blog">Blog</a></li>
<li><a  href="/information/sondages">Sondages</a></li>
<li><a  href="/information/ressources-medias">Ressources pour les médias</a></li>
	</ul>

</li>
</ul>
			</div><!--menu-->	
		</div><!--banner-->
	</div><!--banner-container-->
	<div id="home-banner-container">
		<div id="home-banner">
			<div class="slideshow">
				<ul class="bxSlider">
<li><a href="http://www.les-amis.ca/fiche_de_rendement"><img src="/files/Images/home-sliders-report-card-fr.png" /></a></li>
<li><a href="http://action.les-amis.ca/ea-action/action?ea.client.id=33&ea.campaign.id=51215"><img src="/files/Images/home-sliders-fr-maison.jpg" /></a></li>
<!--<li><a href="http://www.les-amis.ca/reformons-le-ca/"><img src="/files/Images/home-sliders-fr-reform.gif" /></a></li>-->
<!--<li><a href="http://www.les-amis.ca/information/communique/13635"><img src="/images/theme-2013-fr/home-sliders-fr-talk-tv.jpg" /></a></li>-->
<li><a href="http://www.les-amis.ca/a-notre-sujet"><img src="/images/theme-2013-fr/home-sliders-fr-message.jpg" /></a></li>
</ul>
			</div><!--slideshow-->
			<div class="supporters">
				<div class="supporter-count">
					<!--<div class="count"></div>-->
				</div><!--supporter-count-->
				<div class="subscribe-form">
	<form method="POST" action="http://act.friends.ca/ea-action/action">
		<input type="hidden" name="ea_requested_action" value="ea_submit_user_form" />
		<input type="hidden" name="ea_javascript_enabled" value="false" />
		<input type="hidden" name="ea.AJAX.submit" value="false" />
		<input type="hidden" name="ea.client.id" value="33" />
		<input type="hidden" name="ea.campaign.id" value="47840" />
		<input type="hidden" name="ea.submitted.page" value="1" />
		<input type="hidden" name="Opt-in-e-network-fr" value="Y" />
		<input type="text" class="email" name="E-mail Address" value="courriel" />
		<a class="submit" href="javascript:this.submit();"></a>
		<a class="privacy" href="/politique-de-confidentialite"></a>
	</form>
</div>

<script type="text/javascript">
$j().ready(function($) {
	$(".subscribe-form input.email").bind("focus.subscribe-form", function () {
		this.value = "";
		$(this).unbind("focus.subscribe-form");
	});
	$(".subscribe-form .submit").bind("click", function () {
		if ($(this).parent().find('.email').val() !== 'courriel') {
			$(this).parent().submit();
		}
		return false;
	});
});
</script>
			</div><!--supporters-->
		</div><!--home-banner-->
	</div><!--home-banner-container-->
	<div id="features-container">
		<div id="features">
		</div><!--features-->
	</div><!--features-container-->
	<div id="content-container">
		<div id="content">
			<div class="breadcrumbs">
				<a href="/">Accueil</a> / <a href="/salle-des-nouvelles">Salle des nouvelles</a> / <a href="/surveillance/14906">A Local Journalism Experiment Pops Up In Calgary by Tim Querengesser</a>			</div><!--breadcrumbs-->
<div class="articles">
<div class="article main">
<h1 class="title">A Local Journalism Experiment Pops Up In Calgary by Tim Querengesser</h1>
<script type="text/javascript">
<!--
	var sValue = 0;
	var nameq = "mmVerified=";
	var aTerms = document.cookie.split(';');
	for (var i=0; i < aTerms.length; i++) {
		var c = aTerms[i];
		while (c.charAt(0) == ' ') {
			c = c.substring(1, c.length);
		}
		if (c.indexOf(nameq) == 0) {
			sValue = unescape(c.substring(nameq.length, c.length));
		}
	}
	if (sValue == 0) {
		document.location.href = "http://www.les-amis.ca/salle-des-nouvelles/conditions?url=/surveillance/14906";
	} else {
		//alert('Already verified');
	}
-->
</script>


<p class="node-date">1 décembre 2017</p>
<div class="node-body">
<h2>The Sprawl lived to cover a single mayoral race. Then it died.</h2><h2>Source: Citylab</h2><p>Jeremy Klaszus was one of many Calgary residents who wished aloud that somebody would create what became The Sprawl, a hyper-local digital news outlet aimed at the city’s younger residents. But it was Klaszus, a former alt-weekly reporter, who managed to swiftly put the platform together—and then, just as quickly, take it down.</p><p>Calgary, Alberta, is a prairie city in Canada’s heartland with 1.2 million residents and a familiar North American problem: Its legacy news media is a shadow of its former self. The two broadsheet dailies, the Herald and Sun, now share an owner, a newsroom, and generally conservative editorial stances in elections. Owner Postmedia recently slashed 25 reporters in Calgary, which is the country’s fourth-largest market. Fast Forward, the city’s alternative weekly, closed in 2015. According to the national Globe and Mail, Alberta now has only five reporters covering the provincial legislature full-time. (Neighboring Saskatchewan has none.) And just this week, Torstar, a Canadian media chain that owns Metro Calgary—a free commuter daily—sold two other Metro titles in Winnipeg and Ottawa to Postmedia, which promptly axed both. (Disclosure: Until recently I was managing editor at Metro Edmonton.)</p><p>Collectively, Postmedia and Torstar slashed 36 papers and 291 editorial jobs that day, a mini-media apocalypse that mirrors similar cuts hitting U.S. outlets like the LA Weekly. A recent think tank study described Canada’s fast-contracting media situation as a “crisis.” In Calgary, the disappearing news outlets appear to have contributed to an increasingly disengaged populace: A 2013 Canadian survey found Calgary had the least interaction with daily news of all cities polled.</p><p>But Calgary is also Canada’s youngest city, and Klaszus sensed an opportunity for news aimed at people like him—Millennials who “didn’t see themselves reflected in media.” The city also faced a polarizing municipal election: A conservative mayoral challenger, Bill Smith, threatened to reverse Calgary’s more progressive recent political direction under two-term mayor Naheed Nenshi, a transit-loving, bike-lane-building incumbent. Klaszus’ response: He launched The Sprawl, an experiment in what he calls “pop-up journalism.”</p><p>The Sprawl had a set beginning and end: It winked into existence on September 18 to report on the election, and went dark on October 20. A friend donated the logo, which riffs on the logo for CBC, Canada’s public broadcaster, and another offered the name—after conceding that the community newspaper he was saving it for was not going to happen. “It just seemed to fit,” Klaszus says. “Calgary has a lot of sprawl.”</p><p>Unlike the typical local news startup, The Sprawl had no expectation to be an always-on platform, and no trappings of officialdom—no newsprint, beats, TV or radio channel, not even a website (though he has a bare-bones site now). Instead, Klaszus used Facebook, Medium, Twitter and other free platforms to stream videos and post reporting. He edited video on the spot, on his iPhone 6, and got it up fast.</p><p>That DIY vibe spilled into The Sprawl’s shambolic tone. “I did Facebook Lives that were disasters,” says Klaszus, who often wore his baseball cap on-camera and included the outtakes. “But people respond to that because they’re like, ‘It’s a real person.’”</p><p>In hard numbers terms, the project’s reach was modest: The Sprawl racked up 3,600 followers on Twitter in its one-month lifespan covering the election (which Nenshi won and which saw voter turnout hit its highest rate in 40 years); 140 people contributed money to Klaszus via Patreon, providing a $1,300 budget.</p><p>The Sprawl’s success is challenging its pop-up sensibility: After shutting it down after the election, Klaszus says his audience demanded more.<br />But The Sprawl made every dollar count, and Mike Morrison, a Calgary blogger and social-media personality, says the project was relevant during the election. “We have two papers run from the same company, and we have Metro,” he says. “The Sprawl’s effect was probably niche, but … they broke good stories.”</p><p>While legacy media lined up to cover press conferences, Klaszus and his handful of unpaid journalism-student contributors sought to fill gaps, attending candidate forums with their iPhones in hand, streaming videos, and asking questions. He wrote about the city’s struggles to address systemic racism and the hostile design of Calgary’s new street benches. He quizzed Smith about bike infrastructure and revealed the candidate’s lack of enthusiasm for year-round bike lanes. “Our audience went berserk when they heard that,” Klaszus says.</p><p>As local media evolve new survival strategies in the face of disappearing resources, The Sprawl—a nimble micro-journalism operation that materializes when needed and disappears afterward—represents one novel variation. Klaszus says J-school professors have been calling him up, looking to learn.</p><p>Rick Edmonds, a media business analyst at the Poynter Institute, says The Sprawl’s fleet and frugal community-funded model could resonate with the all-important youth audience. Think of it as a scoop-dispensing food truck that sets up on a busy corner at lunchtime and disappears hours later. “The pop-up idea, among young people, is manifesting itself in a lot of ways,” he says. “It may be a question of taking a trendy concept and bringing it with the right application to news.”</p><p>Edmonds points to a few other slightly different manifestations of journalism pop-ups. (Not to be confused with Pop-Up Magazine, a live-event storytelling series produced by California Sunday Magazine.) One is the highly targeted Charlotte Agenda, a daily newsletter and website aimed at youthful residents of the North Carolina capital, and another is The New European, a so-called “pop-up newspaper” in Britain that started with an intended four-issue run, but, thanks to breaking even after issue three, remains in print.</p><p>Back in Calgary, The Sprawl’s success is also challenging its pop-up sensibility. After shutting it down after the election, Klaszus says his audience demanded more. “They’re like, ‘OK, so what’s happening?’ I’m looking at what can be a way to keep in touch with them, where they feel like there’s something new. Potentially I’m looking at two streams—a podcast once every, I don’t know, three weeks or whatever, and then doing these pop-ups as needed,” he says.</p><p>Indeed, this week he popped-up again: As of Monday, The Sprawl 2 is covering Calgary’s municipal budget deliberations. Klaszus now has a budget of $2,000 per month (and—more disclosure—I give him $5 each month). He won’t rely on contributors this time, because he says he wants to eventually pay them.</p><p>He says the tone is the most important lesson he’s learned in finding an audience in Calgary. “Journalism is so long faced, so serious. Journalists end up scolding our audience—‘You need to support this. It’s important because.’ It has a take-your-medicine feel about it. The Sprawl was fun and offbeat. It’s nothing fancy. And people really took to that.”</p><p>© <a href="https://www.citylab.com" target="_blank">Citylab</a></p></div>
</div><!--article main-->
</div><!--articles-->
<div class="post-articles"></div><!--post-articles-->
<div class="sharing">
<a target="_blank" class="item" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.les-amis.ca%2Fsurveillance%2F14906"><img src="/images/theme-2013-fr/share-facebook.png" alt="" /></a>
<a target="_blank" class="item" href="https://twitter.com/share?url=http%3A%2F%2Fwww.les-amis.ca%2Fsurveillance%2F14906&amp;text=A+Local+Journalism+Experiment+Pops+Up+In+Calgary+by+Tim+Querengesser"><img src="/images/theme-2013-fr/share-tweet.png" alt="" /></a>
<a target="_blank" class="item" href="mailto:?subject=A Local Journalism Experiment Pops Up In Calgary by Tim Querengesser&amp;body=http%3A%2F%2Fwww.les-amis.ca%2Fsurveillance%2F14906"><img src="/images/theme-2013-fr/share-email.png" alt="" /></a>
</div><!--sharing-->
<div class="sidebar">
<div class="block block-block" id="block-block-31">
<div class="subscribe-form">
	<form method="POST" action="http://act.friends.ca/ea-action/action">
		<input type="hidden" name="ea_requested_action" value="ea_submit_user_form" />
		<input type="hidden" name="ea_javascript_enabled" value="false" />
		<input type="hidden" name="ea.AJAX.submit" value="false" />
		<input type="hidden" name="ea.client.id" value="33" />
		<input type="hidden" name="ea.campaign.id" value="47840" />
		<input type="hidden" name="ea.submitted.page" value="1" />
		<input type="hidden" name="Opt-in-e-network-fr" value="Y" />
		<input type="text" class="email" name="E-mail Address" value="courriel" />
		<a class="submit" href="javascript:this.submit();"></a>
		<a class="privacy" href="/politique-de-confidentialite"></a>
	</form>
</div>

<script type="text/javascript">
$j().ready(function($) {
	$(".subscribe-form input.email").bind("focus.subscribe-form", function () {
		this.value = "";
		$(this).unbind("focus.subscribe-form");
	});
	$(".subscribe-form .submit").bind("click", function () {
		if ($(this).parent().find('.email').val() !== 'courriel') {
			$(this).parent().submit();
		}
		return false;
	});
});
</script>
</div><!--block-->
<div class="block block-block" id="block-block-33">
<div class="latest">
	<h1>Actualités:</h1>
	<table class="items">
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-press.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">28 septembre 2017 — Communiqué </span>
    <a class="title" href="/information/communique/14852">Joly fait des retouches </a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">28 septembre 2017 —  </span>
    <a class="title" href="/blog/14851">Fiche de rendement : Le Cadre stratégique du Canada créatif</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-blog.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">20 juin 2017 —  </span>
    <a class="title" href="/blog/14640">Bonne nouvelle</a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-press.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">12 juin 2017 — Communiqué </span>
    <a class="title" href="/information/communique/14629">Sondage Nanos : Le gouvernement fédéral devrait protéger les nouvelles locales et l’indépendance de Radio-Canada </a>
  </td>
</tr>
<tr>
  <td class="icon">
    <img src="/images/theme-2013-fr/icon-press.png" alt="" />
  </td>
  <td class="title">
    <span class="surtitle">24 mai 2017 — Communiqué </span>
    <a class="title" href="/information/communique/14611">Le dénigrement de Radio-Canada n’est pas une politique gagnante pour les Conservateurs</a>
  </td>
</tr>

	</table>
</div></div><!--block-->
<div class="block block-block" id="block-block-32">
<a href="/salle-des-nouvelles"><img src="/images/theme-2013-fr/ad-media-monitor.png" alt="surveillance des medias" /></a></div><!--block-->
<div class="block block-block" id="block-block-38">
<a href="/information/ressources-medias"><img src="/images/theme-2013-fr/ad-media-resources.png" /></a></div><!--block-->
</div>
			<div class="clear"></div>
		</div><!--content-->
	</div><!--content-container-->
	<div id="footer-container">
		<div id="footer">
			<p style="margin: 0px 0px 20px 0px">
	<a href="/a-notre-sujet">A notre sujet</a> |
	<a href="/a-notre-sujet/contactez-nous">Contactez-nous</a> |
	<a href="/politique-de-confidentialite">Politique de confidentialité</a>
</p>

<div class="clear"></div>

<p style="margin: 0px 0px 20px 0px">
	CP 200/238 131 rue Bloor Ouest<br />
	Toronto, ON, M5S 1R8<br />
	866-833-1282<br />
	<script type="text/javascript">
		document.write('<'+'a'+' '+'h'+'r'+'e'+'f'+'='+"'"+'m'+'&'+'#'+'9'+'7'+';'+'i'+'&'+'#'+'1'+'0'+'8'+';'+'t'+'&'+'#'+
'1'+'1'+'1'+';'+'&'+'#'+'5'+'8'+';'+'l'+'e'+'s'+'&'+'#'+'4'+'5'+';'+'%'+'6'+'&'+'#'+'4'+'9'+';'+'&'+
'#'+'1'+'0'+'9'+';'+'&'+'#'+'1'+'0'+'5'+';'+'s'+'&'+'#'+'6'+'4'+';'+'%'+'6'+'&'+'#'+'6'+'7'+';'+'e'+
'&'+'#'+'3'+'7'+';'+'7'+'&'+'#'+'5'+'1'+';'+'%'+'2'+'D'+'&'+'#'+'9'+'7'+';'+'m'+'i'+'s'+'&'+'#'+'4'+
'6'+';'+'&'+'#'+'3'+'7'+';'+'6'+'3'+'a'+"'"+'>'+'&'+'#'+'1'+'0'+'8'+';'+'e'+'s'+'&'+'#'+'4'+'5'+';'+
'&'+'#'+'9'+'7'+';'+'m'+'&'+'#'+'1'+'0'+'5'+';'+'s'+'&'+'#'+'6'+'4'+';'+'l'+'e'+'s'+'-'+'a'+'m'+'i'+
's'+'&'+'#'+'4'+'6'+';'+'c'+'a'+'<'+'/'+'a'+'>');
	</script>
</p>

<p style="margin: 0px 0px 20px 0px">
	<em>Les opérations des AMIS de la radiodiffusion canadienne sont certifiées carboneutres.</em>
</p>

<p style="margin: 0px 0px 20px 0px">
	© 1996-2017 AMIS de la radiodiffusion canadienne
</p>
		</div><!--footer-->
	</div><!--footer-container-->
</div><!--canvas-->


<script type="text/javascript"> 
$j().ready(function($) {
	fcb.language = 'fr';

	// Clear search label on focus
	$(".search").find(".text").bind("focus", function () {
		$(this).val("");
	});

	if ($.fn.tinymce && window.xMce) {
		// Instantiate the editors
		$(".form-textarea.htmlblock").tinymce(window.xMce.editorOptions);
	}

	// Add icons to downloadables
	$("#main a").xLink();

	// Add expand/collapse support
	$("#main h5").xTree();	 

	// Caption images
	$("#main img").xCaption();	 


	$("#main button, #main input[type=button]").button();
});
</script>

 

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-2309281-14']);
	_gaq.push(['_setDomainName', 'les-amis.ca']);
	_gaq.push(['_setCampSourceKey', 'ea.campaign.id']);
	_gaq.push(['_setCampMediumKey', 'ea.campaigner.email']);
	_gaq.push(['_setCampTermKey', 'ea.tracking.id']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<!--[if lte IE 7]></div><![endif]--><!--ie-->
</body>
</html>